Index du Forum » » Dépannage clim

Auteur

clim reversible ne fonctionne plus!
redneck
2  

  Posté : 14-03-2016 12:52

bonjour
j'ai fait poser il y à 17 ans une clim réversible inverter de marque Ambiothermeur (Hitachi) de type mono split avec UI de type console et d'une puissance de 6.5kw.
jamais eu de problèmes jusqu'en début de saison de chauffe (octobre) ou j'ai remarqué que l'UI soufflait beaucoup plus fort qu'avant et plus longtemps pour obtenir les 21°c demandés et que je n'entendais plus comme avant le compresseur de l'UE monter dans les tours avec son ronronnement caractéristique!
j'ai aussi remarqué que la machine n'a pas dépassée le pic de 1160 watts alors qu'elle est capable de monter jusqu'a 2400w (j'ai un Ty Watt 30 delta dore monté sur le circuit qui me donne les pics de puissance et consomations HC et HP)
puis, sont apparus des bruits inhabituels dans l'UI et UE comme un lacher de pression. et , i ly à 3 jours, un nouveau bruit comme une pièce qui casse sur l'UE.
depuis, plus de chauffe ni de froid. j'entends le compresseur prendre un peu les tours et s'arrête trés vite, puis l'UI se met à souffler assez fort mais de l'air froid!
voilà donc les symptômes! j'aimerais bien que ça ne soit pas grave car le changement de clim n'est pas prévu au budget, mais j'ai peu d'espoir!
j'en appelle donc aux spécialistes pour savoir quoi faire et savoir ce qu'ils en pensent.

merçi d'avance !




Cet article provient de Pompe à chaleur et climatisations

http://pompesachaleurs.fr/viewtopic.php?topic=635&forum=3