10 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
77.136.4. slt
77.136.4.j ai une pac ai
77.136.4.j ai un insert
80.12.33.Bonsoir. Je me
80.12.33.Bonsoir. Je me
80.12.33.Ma pompe à chal

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 4 883 179

  • Nb. de Membres : 1 232
  • Nb. d'Articles : 8
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » Erreur E44 le compresseur ne s'allume pas ?
AuteurErreur E44 le compresseur ne s'allume pas ?
darmotus
2  

darmotus
  Posté : 26-11-2018 09:21

Bonjour tout le monde !

Voilà je possède une pompe à chaleur air eau Technibel PHR115FAB avec module MC8 et plancher chauffant pour une surface de 140m2 (mon installation complète en bas de page) et je galère comme beaucoup de monde avec [b]l’erreur E44.[/b]

Le mois dernier, elle me la fait 2 ou 3 fois et après l’avoir éteinte, je la redémarrais et elle fonctionnait normalement.

Maintenant, quand elle démarre et les ventilos tourne, mais le compresseur ne démarre pas.

J’ai mesuré la tension elle est constante à 237V j’ai effectué un resserrage de toute les cosses pour être sur.
L’eau circule normalement

J’ai remarqué que sur le démarreur progressif Emerson esc-255, il y a une led rouge qui clignote.
( La LED rouge est utilisée pour indiquer tous les états d’erreur. Un arrêt moteur pour tension trop basse, un courant trop élevé, ou toutes autres anomalies engendrent un clignotement de la LED rouge)

Du coup j’ai vérifié et le courant n’arrive pas au compresseur quand la pompe s’allume.

J’ai vérifié si compresseur fonctionnait en branchant comme ceci le boitier esc-255
LE R et RC et L1 reliés ensemble à sur un domino.

http://www.chaleurterre.com/forum/download/file.php?id=410&mode=view

Il a démarré et a commencé à faire un drôle de bruit et j’ai tout stoppé.

J’aimerais savoir, si je dois changer le démarreur Emerson esc-255 ou si c’est mon compresseur qui est en défaut ?


Merci d’avance.
Damien


Voici mon installation complète

http://image.noelshack.com/fichiers/2018/48/1/1543211959-1.jpg

http://image.noelshack.com/fichiers/2018/48/1/1543212140-2.jpg

http://image.noelshack.com/fichiers/2018/48/1/1543212642-3.jpg

Message édité par : darmotus / 26-11-2018 09:28


  Profil  
paca06
20   

paca06
  Posté : 27-11-2018 09:01


Message édité par : paca06 / 05-12-2018 09:46


  Profil  
darmotus
2  

darmotus
  Posté : 27-11-2018 09:32

  1. et le comp fait un bruit bizarre ?

-Oui il à commencer à tourner normalement et à fais un bruit comme ci il s'étouffait.

-Je vais aussi mesurer l'intensité au compresseur ce soir , quand je le force.

Merci

  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 1744
  • Commentaire(s) : 28
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.1299 seconde(s)