13 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 5 473 195

  • Nb. de Membres : 1 342
  • Nb. d'Articles : 8
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » PAC Buderus - pb trop grand delta T condenseur + relève fioul
AuteurPAC Buderus - pb trop grand delta T condenseur + relève fioul
greg
7  

greg
  Posté : 15-01-2019 19:21

Bonjour,
Je suis nouveau sur ce forum.

Je possède une pompe à chaleur Buderus Logatherm WPL 14A - 17A, installée il y a environ 10 ans, associée à un boitier Rego 800.

Celle-ci affiche régulièrement le message "trop grand delta T eau condenseur", le nettoyage du filtre par un technicien n'y a rien changé, elle continue d'afficher ce message régulièrement.
De plus, la consommation électrique semble relativement élevée en continu, et s'élève radicalement dès lors que la température extérieure passe sous les 6°C environ.
Je soupçonne un manque de gaz, pourriez-vous me donner votre avis sur ce type de symptômes.

En parallèle, elle est associée à une chaudière fioul. Sauf erreur, c'est le boitier Rego 800 qui pilote la vanne 3 voies permettant d'injecter l'eau de la chaudière, là où le réchauffage aurait été géré par une épingle électrique dans un cas standard. Pouvez-vous me confirmer ce fonctionnement ?
Si je laisse ce système en automatique(j'ouvre la vanne 3 voies manuelle montée en amont de la vanne 3 voies électrique piloté par le Rego 800), l'eau de chaudière se trouve injectée en permanence et c'est la consommation de fioul qui s'envole cette fois.
Avez-vous une idée par rapport à ce souci ?

Merci par avance
Cordialement

  Profil  
cedric29
71    

cedric29
  Posté : 15-01-2019 20:48

Bonsoir,

Si le filtre à été nettoyer, peut etre de la boue dans l'échangeur.

  Profil  
adelclimatisation
316      

adelclimatisation
  Posté : 17-01-2019 08:47

Bonjour,
Non un manque de gaz ne peut absolument pas se traduire par un delta important sur l eau .C est tout le contraire qui se produira.
Le technicien à t il vérifié les valeurs des sondes entrée /sortie d'eau ?
Soit y a un réel grand delta sur l eau et dans ce cas y a manque de débit d'eau.
Soit le delta et correct et dans ce cas une des sonde est en dérive .
Avez vous un schéma de principe de votre installation hydraulique ??
Cordialement

  Profil  
greg
7  

greg
  Posté : 18-01-2019 20:14

Bonsoir
Merci de vos réponses.
Non le technicien ne pas vérifié les valeurs des sondes.
Je vais essayer de faire un schéma de principe, il faut que je me pose un peu car ça paraît un peu tordu avec le connexion a la chaudière

Si c'est lié a de la boue dans l'échangeur, comment le nettoyer ?? Je ne me vois pas vraiment démonter ce type d'élément

Niveau sonde, comment puis je vérifier ?

Merci encore de vos retours
Bonne soirée

  Profil  
greg
7  

greg
  Posté : 18-01-2019 20:38

De plus, je viens de me rendre compte qu'elle enclenche l'appoint électrique (qui doit être au final repris par le rego800 pour appeler l'eau de chaudière) alors qu'il faut 1 degré dehors et d'après les éléments de doc que j'ai trouvés, elle ne devrait enclencher que audits de -20 degré il me semble...

Je suis un peu perdu, surtout quand je vous la consommation électrique

Encore merci de vos lumières

Bonne soirée
Cordialement

  Profil  
greg
7  

greg
  Posté : 20-01-2019 13:45

Bonjour,
J'ai fait un schéma de principe et relevé certains éléments de configuration, mais je ne sais pas comment mettre des pièces jointes sur le forum

Pouvez-vous m'aider ?

Merci d'avance
Cdlt

  Profil  
greg
7  

greg
  Posté : 21-01-2019 20:55

Nouvelle tentative d'ajout d'un schéma de mon installationMerci

schema_pac.jpg

temperatures_pac.jpg


  Profil  
greg
7  

greg
  Posté : 21-01-2019 21:36

Re-bonjour,
Une autre question au passage, j'ai le système ci-dessous sur le tuyau de retour de la pompe à chaleur, je ne sais pas du tout ce que c'est ...si quelqu'un peut me renseigner ??

Merci

filtre_pac.jpg


  Profil  
greg
7  

greg
  Posté : 31-01-2019 10:29

Bonjour
J'ai procédé a un nettoyage du circuit avec du x800 sentinel, laissé tourner quasiment 2 jours, puis rincé et rempli le réseau (d'ailleurs j'ai des difficultés a tout purger correctement, j'entends toujours de l'air..) et nettoyé le filtre.

Résultat, j'ai toujours très régulièrement le message concernant le delta T et j'ai l'impression que je consomme encore plus qu'avant

Et je constate toujours que la vanne 3 voies automatique permettant de faire appel a la chaudière s'active alors qu'il fait 0 et que d'apres la doc, elle ne devrait s'activer que au dessus de -20

Si un connaisseur a des idées, je suis preneur

Merci d'avance

  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 1922
  • Commentaire(s) : 32
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.2015 seconde(s)