5 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 5 664 075

  • Nb. de Membres : 1 355
  • Nb. d'Articles : 8
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » Problème sur AjTech Zuran ECS: help!
AuteurProblème sur AjTech Zuran ECS: help!
Charly
3  

Charly
  Posté : 26-01-2019 08:55

Bonjour,
Nous possédons une PAC Zuran ECS 100 (Modèle à l’ancienne, avec des potentiomètres et un affichage de température / pas d’écran tactile)
Jusque ici tout fonctionnait bien...
Notre thermostat demande 19 la nuit, et 20,5 le jour...
Depuis quelques jours, nous nous levons le matin avec une température basse (17), malgré une demande de chauffe du thermostat. La PAC est en « demande UE »: elle tourne... pas de défaut...
Mais les tuyaux de chauffage restent tièdes/froids...
La PAC est en marche depuis 3h du mat, mais les convecteurs restent froids... Bonjour la facture à venir...
Et puis, magie, vers 8h, les tuyaux chauffent enfin.. et tout repart...
.puis ça retombe... en journée sans prévenir: la Pac se remet en demande UE mais ne chauffe pas le circuit de chauffage...
L’eau chaude, elle, n’est pas concernée... elle est bien chaude!
Nous avons fait venir un chauffagiste, mais tout fonctionnait lors de son passage... difficile de faire un diagnostique!
Il nous a tout de même demandé de vérifier que le relais (qui permet d’envoyer la chauffe sur Eau chaude ou chauffage) ne reste pas collé sur A ou B, mais ce n’est pas le cas...
Je ne sais pas quoi faire... le vase à expansion, et le relais ont été changés il y a 2 ans, ainsi que nos convecteurs, et nous avons entamé l’hiver sans le moindre souci... que se passe t’il?
Merci de votre aide !

Charly

  Profil  
zwurly
1  

zwurly
  Posté : 26-01-2019 18:27

A ben tiens j´ai le meme probleme avec la meme pac mais sur Planché chauffant depuis quelques jours mais j´ai remarqué que la PAC s´arrete sans defaut et sans avoir atteint la temperature de consigne du Thermostat. Je descend les Fusibles apres quelques minute la Pac se remet en marche et chauffe puis s´arrete avant d´avoir atteint la consigne .

  Profil  
cedric
34    

cedric
  Posté : 28-01-2019 23:59

Bonjour,
Quel est la température extérieur lorsque elle réchauffe à nouveau?
Merci

  Profil  
Charly
3  

Charly
  Posté : 29-01-2019 15:02

Bonjour,
Les températures extérieures ne sont pas réellement basses: autour de 3 à 11 degrés lorsque les soucis surviennent..
A savoir, ce soucis apparaît lorsque la température de consigne est atteinte: la PAC stoppe (comme prévu), mais lorsque la température baisse dans la maison, elle se remet en route sans chauffer les radiateurs... le tuyau de départ des chauffages est chaud, alors que le retour reste froid... puis tout refroidit, avant de repartir sur la chauffe du tuyau de départ...
J’ai bataillé sur les éléments: la vanne 3 voies à été changée il y a deux ans, elle se met dans l’an position correcte: j’ai un peu tapoté cette vanne et le chauffage a fini par revenir... mais pas logique !
En fait j’ai de Sérieux doutes sur le circulateur... j’ai l’impression que c’est lui qui démarre uniquement si je le tapote... (même hyper doucement)
je constate aussi que l´eau chaude sanitaire est plus chaude que d’habitude, et que le les chauffages, lorsque ça chauffe, sont plus chauds eux aussi: d’ailleurs, je dépasse la température demandée de 0,3 -0,5 degrés quasi à chaque chauffe
Je vais continuer à batailler, mais cette PAC commence vraiment à me coûter en temps et j’en ai peur, en argent..


Charly

  Profil  
Charly
3  

Charly
  Posté : 25-02-2019 10:18

Bonjour,
Le problème devient de plus en plus récurrent...
La demande de chauffe est bien transmise, mais le circulateur fait un léger buzzz et chauffe, sans pour autant démarrer.
C'est donc bien le circulateur qui peine à s'enclencher: Une légère tape sur le sa partie noire (contenant l'élec), et ça repart...
J'ai bien envie de démonter ce circulateur pour vérifier ce qu'il s'y passe: Il s'agit d'un modèle AJTech WILO RSB 15/7-3: Avez vous des conseils à me donner pour effectuer cette vérif ?
Si remplacement, dois-je impérativement remplacer ce circulateur par un modèle identique, ou y-a-t-il moyen de prendre un autre modèle comme un 25/6 par exemple ?
Merci de votre aide!

Charly

Message édité par : Charly / 25-02-2019 10:56


  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 1950
  • Commentaire(s) : 32
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.2452 seconde(s)