9 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
mitsuko.Bjr, J'ai posté
90.27.14.Bonjour
90.27.14.Bonjour
90.27.14.Juste une quest
90.27.14.Mise en route a
86.248.2.Bonjour, je sui

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 7 629 020

  • Nb. de Membres : 1 704
  • Nb. d'Articles : 10
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » [Résolu] - Problème vanne 3 voies ou mauvais paramétrage
Auteur[Résolu] - Problème vanne 3 voies ou mauvais paramétrage
olisd
3  

olisd
  Posté : 14-02-2021 15:55

Bonjour,



Je tiens à préciser qu'avant d'avoir posté ce message, j'ai parcouru plusieurs forums et pas mal de sujets qui évoquaient plus ou moins les mêmes problèmes que je rencontre. Mais comme on est en période hivernale, je crains empirer mon problème pour au final me retrouver à régler une facture élevée.


Je parle de grosse facture parce que suite à ces constats (peut-être à tord) j'ai décidé de passer au contrat basique chez ENGIE dont toute intervention hors entretien annuel est facturée etc : PAC neuve, veiller à ce que le module extérieur soit propre et non encombré, l'entretien annuel ne consiste pas à grand chose.



C'est une ATLANTIC ALFEA EXTENSA DUO A.I. 5 installée courant 3ème trimestre 2019, mis en route et entretenue par ENGIE home services 4ème trimestre 2019, dernier entretien effectué en décembre 2020.


Aujourd'hui je ne suis pas sûr si j'ai un problème de vanne 3 voies (Honeywell VC6012) ou un mauvais réglage des paramètres du menu avancé que j'ai modifié par curiosité et dans le but de pouvoir économiser quelques kWh de plus.



Concrètement depuis le mois dernier (comme par hasard suite à l'entretien) j'ai constaté que la PAC ne chauffe pas les radiateurs, après lecture des forums et essais, c'était la soupape de la vanne 3 voies qui restait enfoncée que je tirais manuellement, ça débloquait et permettait de chauffer les radiateurs BT. Si ça a un rapport, pour information l'été 2020 j'avais mis en arrêt le chauffage car je ne voulais pas que ça fonctionne même si en plein été il faisait frais.



J'étais à 15°C en me réveillant hier matin à 6h et la manipulation habituelle ne faisait rien (j'ai dû mettre en arrêt l'ECS après avoir lu que quand c'était en marche, les radiateurs ne chaufferaient pas).



Mes heures creuses sont de 23h30 à 7h30.



Ma maison est chauffée par radiateurs BT pour un plein pieds 75m², j'ai donc un thermostat d'ambiance (zone 1) dans le séjour, le module et son ballon sont placés dans l'entrée. Nous sommes 2 adultes et 1 princesse de 3 ans. Les deux se douchent tous les soirs, mois des fois le soir, des fois le matin.


*Menu simple :

- Réglage des températures
Chauffage T° confort 20 T° éco 19.5
Programmation plages confort 6h-7h30 Lun-Dim (je ne me rappelle plus ce qu'avait programmé le technicien lors de mis en route)

*Menu avancé

- Options installées 5kW appoint 3kW relevé non nbre de circuits 1 rafraîchissement non (modifié aujourd'hui par panique et mauvaise manipulation, en espérant que c'est le bon paramétrage)
- configuration hydraulique :

zone 1 :

Influence T° ambiante 50% T° départ -10°C 48°C
Optimisation du confort : Abaissement accéléré Arrêt Anticipation maximum : Passage ECO/Confort 03:00h Passage Confort/ECO 00:30h

Limitation du régime ECO T° ext. d'activation --- T° ext. d'arrêt -5°C

T° de consigne chauffage : T° Confort 20°c T° ECO 19.5°C T° Absence 16°C (modifié fin 2020 car je trouvais T° d'absence 8°C trop froid)

Circuit ECS : actuellement sur Prog. ECS + heures creuses, noté Puissance de l'appoint 1.5kW

Programmation horaires : Lun-Dim 5h-6h, 16h-17h30 (modifiée aujourd'hui, avant c'était 3h-7h30)

Réglages des consignes : T° Confort 50°C T° ECO 42°C (modifié aujourd'hui, avant c'était T° Confort 45°C T° ECO 40°C)
Gestion anti-légionnelles : Anti-légionelle Marche Samedi 4h30 65°C (modifié aujourd'hui, avant c'était sur arrêt)

Configuration compresseur : Durée arrêt mini 3 min T° maxi PAC 65°C Post-circulation 5s Comportement EJP Libéré

Config. chauf./raf. : T° ext. passage été/hiver 17°C (modifié, par défaut c'est à 18°C je crois)

Configuration ECS : T° maxi PAC en ECS 55°C Différentiel de commut. 5°C Alternance chauf./raf. 90 min (modifié aujourd'hui, diff était à 7°C)

Config. entrée tarifs : Type d'utilisation EJP + HC ; EX1 : activation de la fonction 230V ; EX2 : activation de la fonction 0V

Appoint : Autorisation si T° ext. < 2°C Réglage de commutation 100°. min

Tableau de bord : Générateur 80% ; Appoint élec. Marche ; Circulateur PAC Marche ; Vanne ECS Circuit ; Appoint ECS Arrêt ; Mode Chauffage ; Consigne départ PAC 48°C ; T° départ PAC 51°C ; T° retour 46°C ; T° extérieure -4°C ; T° Consigne : ECS 5°C ; T° eau chaude 60°C ; entrée EJP Inactive ; Entrée Heures Creuses Active ; Entrée Sécurité Externe Inactive.

Historique des erreurs : tous janvier 2030 entre 1h02 et 1h03 erreur 60 trois fois, erreur 370 deux fois et erreur 10.

Les photos ainsi que les informations dans le menu ont été prises au moment où je tentais de faire fonctionner le chauffage, qui a actuellement atteint la T° ECO et s'est stabilisé (c'est la troisième fois depuis le mois dernier que j'ai le blocage du chauffage).

https://photos.app.goo.gl/86XGjwsq1UsZMUTo8

https://photos.app.goo.gl/6FmcZGLCTA7WNLeg7

https://photos.app.goo.gl/Z5krQUG7jJ7AqKfHA

https://photos.app.goo.gl/GXdzhr35y3P5kG8D6



Merci d'avoir pris le temps de me lire. Merci de votre aide si possible.

  Profil  
Philippon
2  

Philippon
  Posté : 19-02-2021 14:47

Bonjour, le pb de vanne qui se bloque arrive, c'est pris en garantie il faut voir avec votre installateur.
Par contre je ne met pas en doute vos compétence mais ce n'est pas forcément bien de rentrer dans les paramètre installateur quand on ne connait pas, une mauvaise manip est vite arrivée

  Profil  
olisd
3  

olisd
  Posté : 21-02-2021 07:55

Bonjour,
Merci pour votre réponse. En effet, j'ai réalisé ma connerie en voulant modifier ces paramètres.

Concernant la vanne 3 voies, depuis le 14/02, ça ne bloque pas mais j'entends la soupape se relâcher tout comme quand je la débloquait manuellement (relâchement brusque et non progressive). Est-ce le comportement normal de la soupape ou dois-je prévoir son remplacement?

  Profil  
PACman01
22   

PACman01
  Posté : 22-02-2021 17:58

Bonjour,

La vanne trois voies ECS qui bloque, c'est un problème récurent, je vous conseille de la remplacer.

Pour les réglages de la PAC, je vous conseille de mettre l'ECS en marche permanente avec une consigne à 48°C.
Si la sonde d'ambiance est bien positionnée (pas près d'une source de chaleur, pas de soleil pas près d'une ouverture genre porte d'entré...) vous pouvez modifier l'influence de l'ambiance: à 100% seulle la T° Ambiante est prise en compte pour déterminer la T° de départ chauffage, à 0% seulle la T° Ext détermine la T° de départ radiateur

Bon courage

  Profil  
olisd
3  

olisd
  Posté : 02-04-2021 08:41

Bonjour, Merci PACman01 et Philippon.

En effet il a seulement fallu graisser le piston de la vanne. Elle fonctionne bien depuis. Si toute ça recommence, je ferai jouer la garantie.

  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2498
  • Commentaire(s) : 36
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.2109 seconde(s)