13 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
90.27.14.Bonjour
90.27.14.Juste une quest
90.27.14.Mise en route a
86.248.2.Bonjour, je sui
88.160.6.bonjour, quelqu
88.160.6.Elle fait un gr

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 8 790 981

  • Nb. de Membres : 1 760
  • Nb. d'Articles : 10
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » Erreur 7H-01 sur PAC Daikin Altherma 3
AuteurErreur 7H-01 sur PAC Daikin Altherma 3
Lancelotdulac
1  

Lancelotdulac
  Posté : 07-09-2021 11:53

Bonjour à tous,

Eh bien me voilà sur ce forum car comme beaucoup d'imprudents, et sur les conseils insistants de mon constructeur, j'ai opté pour l'installation d'une pompe à chaleur air/eau Daikin Altherma 3 basse température pour ma maison neuve.

Et bien évidemment, et bien que la maison soit neuve (livrée en juillet de cette année), je me trouve confronté au terrible message d'erreur Daikin (hélas) très populaire sur tous les forums qui traitent des PAC : "problème de débit d'eau" (code erreur 7H-01)

Ce message apparaît après chaque douche (mais il y a de l'eau chaude normalement), je redémarre manuellement et ça repart...), si je mets en route le chauffage du RDC (plancher chauffant) hop le problème apparaît au bout du 10 secondes (avec redémarrage automatique dans ce cas), idem pour le chauffage du R+1 (radiateurs), et bien sûr les deux ensemble vous devinez...

Concrètement, quel est le rapport entre le débit d'eau qui circule dans le circuite de chauffage (circuit fermé) et celui de l'eau chaude sanitaire qui est alimenté par l'eau de ville et sort du ballon qui est à l'intérieur de la pompe ? Si vous pouvez m'expliquer, parce que je ne comprends pas du tout de quoi on parle !

Après avoir visité quelques forums et pris peur (il est question de "pots à boue" (!), de filtres encrassés, de radiateurs emboués et de fuite massive dans les garages...), j'ai vérifié un certain nombre de points et tout semble normal sauf une chose, les débitmètres pour le plancher chauffant (5 zones) sont bien tous remplis d'eau et le ressort est tout en haut, donc débit supérieur à 4l/min je suppose, mais les indicateurs en plastique rouge sont au fond tout en bas, étrange...

Aussi, j'ai vu que le réglage du circulateur peut-être concerné mais où est-il sur mon installation ?

Y a-t-il un rapport avec le débit de l'eau de ville, sachant que j'ai un limiteur de pression juste avant le robinet général dans mon garage ?

Je précise que j'ai une PAC air/eau Daikin Altherma 3 de 4Kw avec un échangeur à l'extérieur.

Plutôt que trop d'explications, je vous joins des photos de mon installation pour que vous puissiez déjà me dire ce qui, possiblement, ne va pas, et bien sûr, idéalement, ce qu'il faudrait que je fasse pour ne plus avoir ce code d'erreur récurrent qui assombrit mes réveils (tous les matins je vais d'abord regarder dans le garage si le voyant de la PAC est bleu, c'est grave l'addiction...)

Merci beaucoup par avance pour vos avis et conseils et à très bientôt.

Belle journée à vous,

Yves

PAC 1.jpg


  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2566
  • Commentaire(s) : 38
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.2097 seconde(s)