16 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
lionel.salut
lionel.j'ai posté un a
Bernard5.Bonjour,
Bernard5.j'ai également
Aircofri.Vous devez choi
Aircofri.et ainsi vous p

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 6 270 613

  • Nb. de Membres : 1 486
  • Nb. d'Articles : 8
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage clim » » pb multi split
Auteurpb multi split
jtsfab
6  

jtsfab
  Posté : 20-07-2014 17:06

Bonjour, j' ai une clim multi split (x3 ) , qui fait du froid que je fais fonctionner les trois , mais que de l' air quand je n' en fais marcher qu' une


pouvez vous m' aider ?


Merci d' avance

  Profil  
AAC
353      

AAC
  Posté : 20-07-2014 17:46

Bonjour,
Quelle marque, quel modèle ?

C'est comme si vous disiez je suis en panne de voiture sans dire la marque, le modèle etc...

www.maclimatisation.com

  Profil  E-mail  
jtsfab
6  

jtsfab
  Posté : 20-07-2014 18:11

desolé , c'est une Mitsubishi electric MSZ-GE25VA

  Profil  
PL
1094       

PL
  Posté : 20-07-2014 18:34

Bonjour. Ce problème se passe quand vous mettez en froid une seule clim particulière? Ou quand vous mettez n'importe quelle UI?

  Profil  
AAC
353      

AAC
  Posté : 20-07-2014 18:58

Bonjour,

les références que vous donnez sont celles de l'unité intérieure, il me faut celles de l'unité extérieures.

www.maclimatisation.com

  Profil  E-mail  
jtsfab
6  

jtsfab
  Posté : 20-07-2014 19:16

unité extérieure est le MXZ-3C68VA

  Profil  
AAC
353      

AAC
  Posté : 20-07-2014 19:36

Re,
Est ce que les 3 unités interieures sont des msz-GE25

www.maclimatisation.com

  Profil  E-mail  
jtsfab
6  

jtsfab
  Posté : 20-07-2014 19:44

oui toutes les mêmes

  Profil  
AAC
353      

AAC
  Posté : 20-07-2014 19:51

Ok pour la config
Je vais essayer de vous aider.
1 mettez vos 3 unités intérieures en mode froid temperature la plus basse soit 16et ventilation au max.
Au bout de 10 min environ prenez les temperatures de soufflage.

2 si une ou plusieurs unites lont un voyant qui clignote merci de noter lequel et la frequence

J'attends votre réponse

www.maclimatisation.com

  Profil  E-mail  
jtsfab
6  

jtsfab
  Posté : 20-07-2014 20:56

Bon déjà merci d' avance de votre aide et de votre réactivité .

1) désolé mais je n' ai pas de thermomètre ( que des digitaux pour le front de mes filles !!) , j' ai mis ma main pas trop de différence ( si nécessaire j' irais acheter un thermomètre )

2 ) aucun voyant ne clignote . les deux voyants sont allumés

merci encore

  Profil  
AAC
353      

AAC
  Posté : 20-07-2014 21:17

Re,
Si pas de difference de temperature, plusieurs possibilités :

Soit un manque de fluide
Soit compresseur hs
Soit probleme electronique

A faire vérifier par un pro

www.maclimatisation.com

  Profil  E-mail  
jtsfab
6  

jtsfab
  Posté : 20-07-2014 22:45

merci mais quand je dis pas de différence de température c' est par rapport au trois , en fait ils font du froid quand je branche les trois .

désolé si je me suis mal exprimé

  Profil  
Aircofrigo
371      

Aircofrigo
  Posté : 20-07-2014 23:44

Bonsoir,

alors peut être que maintenant, si vous coupez celles qui sont inutiles , que la troisième fera du froid toute seule!!

il suffit qu'avant cela l'une d'elle était en mode chaud pour que rien ne fonctionne!

à+

  Profil  
AAC
353      

AAC
  Posté : 21-07-2014 07:16

Bonjour,
Aircofrigo a raison c'est pour cela que je vous ai fait mettre toutes les unités en même mode.
Si votre probleme est résolu ce n'était pas grand chose.

www.maclimatisation.com

  Profil  E-mail  
PL
1094       

PL
  Posté : 21-07-2014 20:42

Bonsoir. D'après notre ami , les UI font du froid quand toutes les UI fonctionnent, quand une fonctionne pas de froid donc pour moi le problème est autre? Ou alors j'ai rien compris à la description du 1er post de jtsfab. Dans ce cas je rejoint plus l'idée d'Aircofrigo.

  Profil  
Boris
7  

Boris
  Posté : 09-02-2020 16:21

Bonjour Jtsfab !
j'ai une clim Pac mitsubishi trisplits neuve qui craque, gargouille, siffle etc. Totalement inutilisable à cause des bruits, de plus la nuit...!! Le frigoriste pas plus que le technicien sav ne savent donner des solutions...!! Toutes les unités sont fabriquées en Asie, c'est donc la loterie, et les installateurs pourtant agréés et RGE plutôt à la ramasse...lol J'ai dû rallumer mon ancien chauffage, et je vais donc jeter cette grosse merde à fric Mitsubishi Electric ainsi que leur fake pub à la décharge. Je compte faire une plainte groupée car nombreux sont les insatisfaits sans soutien ni solution, et créer un blog dédié. Vos informations complémentaires ou solutions (!!) sont les bienvenues.
Bien à vous

  Profil  
AAC
353      

AAC
  Posté : 09-02-2020 16:52

Bonjour Boris,
il faut voir comment cela a été monté, longueur de tuyauterie, quel fluide, pincement tuyauterie etc..
Par ailleurs est ce qu'un bilan thermique a été effectué ? l'installation n'est-elle pas sous dimensionnée.
Je pose du mitsubishi electric depuis 2001 et je n'ai pas ce genre de problème.

Cordialement


www.maclimatisation.com

  Profil  E-mail  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2160
  • Commentaire(s) : 34
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.2707 seconde(s)