14 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
61.5.222.depanage sur ma
mitsuko.Bjr, J'ai posté
90.27.14.Bonjour
90.27.14.Bonjour
90.27.14.Juste une quest
90.27.14.Mise en route a

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 7 345 962

  • Nb. de Membres : 1 652
  • Nb. d'Articles : 9
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » Sécurité Haute pression clim gainable Hitachi (PSH)
AuteurSécurité Haute pression clim gainable Hitachi (PSH)
Steph81
16   

Steph81
  Posté : 23-09-2014 09:25

Bonjour.

Ne trouvant plus le sujet que j'avais en cours sur ma gainable, je le poursuis ici.

Le dommage c'est qu'il contenait pas mal d'infos, si quelqu'un a une idée pour retrouver sa trace ...

Sinon voici des relevés ce ce week-end sur la séquence de panne.

Pour rappel, la gainable (GE : RAS-4HVRNM2E / GI : RPI-4.0FSN2EB) se mets en code erreur 02. Ce code erreur est provoqué par le pressostat de sécurité (PSH) quand la pression du gaz dans le circuit atteint 41,6 bar.

Signification du code P2 sur l'afficheur à 7 segments : le GE passe en régulation de pression, c’est-à-dire que le pressostat PSC ouvre un Bypass entre le circuit haute pression et basse pression pour réguler la pression dans le circuit haute pression. Cette régulation se déclenche à 36 bars

Quelqu'un aurait il une idée de ce qui peut déconner ?

Merci beaucoup pour vos idées.

Message édité par : Steph81 / 23-09-2014 09:27

metriques_tests2.png


  Profil  
PL
1094       

PL
  Posté : 24-09-2014 18:37

Bonjour. Je vous envoi une doc codes pannes et la façon de procéder pour la recherche. En espérant que ca fonctionne.

Pat

HITACHI 2.5.2.Codes_defauts_Utopia_IVX hitachi.pdf

969.04 Ko
20048 Télécharg.

  Profil  
Steph81
16   

Steph81
  Posté : 26-09-2014 08:38

Merci pour la doc.

2 petites questions,

- pensez vous qu'il soit normal que le 2ème ventilateur du GE ne se déclenche jamais .
- lorsque le GE passe en "P2", c'est à dire que le bypass entre circuit haute pression et basse pression s'ouvre, les pressions ne devraient pas s'équilibrer un peu plus et non pas seulement varier de 1 bar ?

Merci pour vos réponses.

  Profil  
Aircofrigo
372      

Aircofrigo
  Posté : 26-09-2014 11:11

Bonjour,

question 1: en toute logique, les ventilos tournent de concert; sinon l'ai ne passe pas correctement par le condenseur ( à moins que ce soit spécifique à ce modèle? mais je doute)

je crois que votre panne est là!! la HP monte au-dessus de la valeur du by-pass suite au problème de ventilation et enclenche l'ouverture du by-pass qui se referme dès que l'install est en dessous de la valeur HP contrôlée.

à+

Merci de nous tenir informé de la suite de vos problèmes et résolutions

  Profil  
Steph81
16   

Steph81
  Posté : 26-09-2014 15:09


Merci pour ton aide "AirFrigo"

Je te suis bien sur "la HP monte au-dessus de la valeur du by-pass suite au problème de ventilation et enclenche l'ouverture du by-pass"

par contre sur "qui se referme dès que l'install est en dessous de la valeur HP contrôlée" : le GE ne re-passe pas côté HP sous la valeur de déclenchement du Bypass, soit 36 bars. Il reste donc ouvert (la sonde de déclenchement PSC a été contrôlée) mais je ne vois pas de variation de pression entre les 2 circuits qui le montre.






  Profil  
PL
1094       

PL
  Posté : 26-09-2014 15:37

Bonjour. Je ne comprend pas très bien ce by pass? Y aurait t'il un système de régulation de puissance? Ou de réduction de puissance?
Si l'UI est en fonctionnement donc la puissance UI/UE bien étudiée. Ce système by pass ne devrait pas avoir lieu ni exister!!!!! .
Mais si l'UE est trop puissante la HP va montée et mème si le by pass fonctionne ne serait pas suffisant pour compenser?
Là je me mélange les crayons
Personnellement je connait pas de système by pass dans un système comme cela, la régulation de puissance se fait par le système inverter.
Je ne vois qu'une panne ponctuelle du ventilo condenseur, une carte? le moteur? l'hélice, montées à l'envers déjà vu, ou encore le moteur qui tourne à l'envers aussi. Ou encore une sonde qui donne de mauvaises infos engendrant un code défaut, et nous dirigeant sur fausse route?

Pat

  Profil  
PL
1094       

PL
  Posté : 26-09-2014 15:45

Re. Je viens de relire votre post. Le 2iem ventilo ne s'enclenche pas? Ce n'est pas normal en mode chaud, le problème vient surement de là.
36 bars de pression ne m’étonne pas plus que ca, et peut allez mème au delà sans problèmes majeurs de fonctionnement.

Pat

  Profil  
MIRAI
4  

MIRAI
  Posté : 16-11-2014 22:23

Bonjour,
Pouvez-vous être précis, le mode est chaud ou froid ?
Ok on fait de la HP, mais comment évolue la BP ?
Cela ressemble à un bouchon ou un excé de charge, le détendeur est-il ouvert (EV0 dans la lecture des paramètres du groupe extérieur)
Le second ventilateur est régulé thermostatiquement par la sonde extérieure incorporée, pour controller son bon fonctionnement il faut soit la chauffer à la main, soit inverser (pcn201 + cn201) avec (pcn 202 + cn202).

Soleil levant

  Profil  
jerome25
199     

jerome25
  Posté : 22-11-2014 00:23

Inverse le connecteur des ventilos pour savoir si c'est la carte ou le ventilo, pas longtemps pour ne pas cramer la carte si c'est le ventilo

A+

  Profil  
jerome25
199     

jerome25
  Posté : 22-11-2014 00:35

Je viens de relire le début du post

Au bout de 1 minute tu montes vite en hp, ton unité intérieure et propre ?, ventilo a fond ? pas assez d'echange

Ton deuxième ventilos démarre pas, pour l'instant on verra après, ta bp est normale, mais ta hp monte trop vite

  Profil  
PL
1094       

PL
  Posté : 22-11-2014 11:52

Bonjour un truc tout bête, bien sur sans prendre de risques inconsidérés, simplement en ventilation de l'unité intérieure, en GV puis avec la main gantée, essayer de stopper le moteur, si cela se fait facilement le moteur est probablement HS ou encore la carte de régulation.

Pat

  Profil  
Steph81
16   

Steph81
  Posté : 22-12-2014 09:30

Bonjour.

Pour rebondir sur ton post " ton unité intérieure et propre ?, ventilo a fond ? pas assez d'echange" Jerome25,
je suis en train de vérifier les pertes de charge sur le circuit aéraulique qui semble une piste probable.

Je vous tiens au jus,

merci

  Profil  
PL
1094       

PL
  Posté : 22-12-2014 20:51

Bonsoir pile poil un mois sans réponse

Pat

  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2441
  • Commentaire(s) : 35
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.2945 seconde(s)