9 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
61.5.222.depanage sur ma
mitsuko.Bjr, J'ai posté
90.27.14.Bonjour
90.27.14.Bonjour
90.27.14.Juste une quest
90.27.14.Mise en route a

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 7 345 830

  • Nb. de Membres : 1 652
  • Nb. d'Articles : 9
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » renseignement sur pac air air toshiba
Auteurrenseignement sur pac air air toshiba
loulou113
16   

loulou113
  Posté : 21-12-2014 14:59



Bonjour
je viens de faire installer une pac air-air toshiba multi Split
groupe extérieur toshiba RAS-5M04UAV-E1 Puissance nominale en mode chaud 12KW -mode froid 10KW
COP 4,24 Fluide frigorigène R410A
2 Split dans le salon
Split suzimi RAS-B13N3KV2 Puissance nominale en mode chaud 3,7KW
Split suzimi RAS-M07N3KV2 Puissance nominale en mode chaud 2KW

3 Split suzimi RAS-M07N3KV2 a l’étage Puissance nominale en mode chaud 2KW

voici mon problème quand j’allume 2 Split le voyant orange predef s'allume 5 minute au démarrage puis s’éteint et souffle l'air chaud normalement mais des je j'allume les 5 Split , au bout de 15 minutes j'ai le voyant orange predef qui s'allume tous les 5 minutes sur au moins 3 splits et il ne souffle plus d'air chaud
le groupe extérieur ralenti mais ne s'arrête jamais est ce que cela est normal
un spécialiste peu me renseigner sur cette pac merci a vous

  Profil  
adelclimatisation
334      

adelclimatisation
  Posté : 21-12-2014 16:27

Bonjours,
Ce que vous decrivez est helas banalement normal .
C est la conséquence du sous dimensioonnement de votre PAC .
La sommes des puissance de vos ui est quasiment égale a la puissance de votre groupe en soit rien d anormal . Mais si votre pac a ete dimensionnée pour 7c exterieur ( et je pense helas que c est le cas ) elle aura beaucoup de mal a assurer la puissance necessaire a 0c pour les 5 ui .
Le fait que vous fassiez de la demande sur les 5 ui , cela necessite 100% de la puissance de votre pac ( si la température extérieure est en dessous du point de selection ) puisqu elle a ete dimensionné pour 7c donc a 0c elle aura perdu au moins 25% de sa puissance . Hors vous avez besoin de 100% .
Donc la pac tourne sans arret , givre , degivre , pas ou peu de chaleur a l interieur .
L artisan qui vous a installer la pac , avait il conscience que la pac allait etre votre unique mode de chauffage ? Si oui , il faudra le rappeler a son devoir d obligation de resultat .
Si non , alors cela suppose qu il vous a selectionner une pac qui devait fonctionner en bivalence . Releve de chaudiere par exemple . Dans ce cas il faut regler la consigne du basculement entre la pac et la chaudière .
Si vous continuez a fonctionner sur la pac vous aurez une pompe a fric au lieu d une pompe a chaleur .
Si vous n avez aucun autre systeme de chauffage , alors il faut faire fonctionner vos ui en quinconce et jamais en meme temps .
Cordialement

  Profil  
loulou113
16   

loulou113
  Posté : 21-12-2014 17:18

bonjour
merci pour votre réponse mais est ce qu'il peut avoir un manque de gaz ou une micro fuite
un tuyau a ete casser a l'arrivé d'un split puis ressouder
merci

  Profil  
adelclimatisation
334      

adelclimatisation
  Posté : 21-12-2014 17:45

Re
oui tout a fait , un manque de gaz aura les memes conséquences .
j ai sciemment écarté cette piste car vous dite qu elle a ete installée y a une semaine .
dans ce cas ce n est pas une micro fuite , mais une bonne grosse fuite .
juste pour comprendre , le tube r soudé , c est a l exterieure de l ui ?
il s est cassé apres que le gaz a ete ouvert ou av1nt ?
si apres , y a t il eu recuperation de la charge , pesage , epreuve d azote , tirage au vide , puis reinjection de la charge exacte ?
si oui , alors on revient au dimensionnement , si non , il faut qu il recupere le gaz, le pese puis met la charge exacte .
votre pac a ete sélectionnée comme seul et unique moyen de chauffage ? Pour quelle température extérieure .
cordialement

  Profil  
loulou113
16   

loulou113
  Posté : 21-12-2014 18:09

le tube a été casser au moment de l'installation su split et avant la mise en route
oui c'est le seul moyen de chauffage et pour ce qui est de la température extérieur il faisais entre 8 et 10°
une pac peut elle se mettre en mode dégivrage avec des températures positive de cet ordre?
MERCI

  Profil  
Mars
228     

Mars
  Posté : 21-12-2014 18:11

Bonsoir, tous les conseils de notre ami sont exacts .
Vu le soucis de fuite du départ je verrai par là. Sur la FRANCE il n'y a pas eu de froid d'hiver , c'est plutôt doux ces temps ci partout donc je dirai bien le manque de fluides,soit mal réparé, ou mal rechargé. Si l'install a 15 jour , votre installateur vous doit la garantie légale et vous pas un sous à sortir, juste un café de courtoisie .

Faire bien du premier coup

  Profil  
Mars
228     

Mars
  Posté : 21-12-2014 18:16

De toute façon votre pac lancera des dégivrages chaque jour et à des moments différents selon les paramètres lues et définit par l'unité extérieure . ( ah çes tablettes on écrit n'importe quoi)
Il serait intéressant de connaître les performances de votre machine sur la moyenne des températures froides dans votre région, et de comparer au bilan thermique pour maintenir 19 °c dans l'ensemble de la maison .
Il s'agirait pas d'avoir 0°c extérieur, température classique et que votre pac ne soit plus capable de fournir sur l'ensemble des unités intérieures ce minimum de chauffage.

Faire bien du premier coup

Message édité par : Mars / 21-12-2014 18:25


  Profil  
loulou113
16   

loulou113
  Posté : 21-12-2014 18:21

la pac a 3 jour quand les 5 split sont allumer le voyant orange predef s'allume sur différent split toutes les 2 minutes avec 10° extérieur?

  Profil  
Mars
228     

Mars
  Posté : 21-12-2014 18:24

Il faut connaître la distançe maxi accepté en longueur de tube aller par votre machine et la longueurs réelle.
Si ça dépasse vous aurez un autre soucis plus tard ,,le risque de non retour d'huile et la casse de compresseur . Pas de panique mais il serait judicieux de profiter de vérifier afin de corriger pendant la garantie et au frais de l'installateur.
On vois doit un rapport d'intervention avec noté dessus l'ajout de fluide et sa quantité ainsi que le métré réel .
Faites rapidement les démarches , pas de stress juste vous aider à rester dans vos droits. Toshiba est une bonne marque , pas de raison de ne pas en être satisfait .
Veuillez aussi souscrire à un contrat d'entretien avec cette même entreprise afin d'être clair net et précis avec votre installateur .demandez un contrat pour une action technique , faites vous même le nettoyage des filtres et échangeurs extérieur , je trouve ça débile de payer un technicien pour faire de l'aspirateur ou de la soufflette alors que son savoir faire est autre et plus utile pour vous.

Faire bien du premier coup

  Profil  
adelclimatisation
334      

adelclimatisation
  Posté : 21-12-2014 18:26

re
a moins d'avoir plus de 75% de taux d hygrometrie " humidité" dans l air , ou un probleme sur la pac , il n y a aucune raison qu une PAC givre a 8C exterieure . le givre est normale a partir de 4 ou 3C° ext .
savez vous po quelle temperature exterieure a ete selectionnée votre PAC ?
12KW mais jusqu a quelle temperature exterieure .
on parle bien du tube de liaison entre l UE et l'UI ?
cordialement

  Profil  
adelclimatisation
334      

adelclimatisation
  Posté : 21-12-2014 18:33

re
le led de predefrost n indiquent pas un defaut . elles vous indique que l installation est bien en mode chaud et est en stade transitoire.
c est a dire que le groupe a bien demarré , mais la ventilation sur vos UI ne se mettra en route que lorsque les echangeurs de chacune aura atteint plus ou moins 39°C .
ces memes led servent a dire aussi que votre appareille est en degivrage .
si elle reste allumées constament alors c est un defaut qu il faudra chercher sur votre telecommande ou sur les led du groupe a l exterieure.
desolé d insiter , mais je voudrai etre sur d avoir bien compris .
le tuyau cassé n a rien avoir avec l echangeur de votre UI , c est celui qui vient se raccordé dessus , c est ca ?
aucune fuite de gaz lors des manipulations de ce tuyau c est ca ?
cordialement

  Profil  
loulou113
16   

loulou113
  Posté : 21-12-2014 19:15

oui c'est bien le tuyau qui viens se raccorder a ui qui a ete ressouder

  Profil  
adelclimatisation
334      

adelclimatisation
  Posté : 21-12-2014 19:44

re
heuuu... vous etes tres tres peu bavard pour quelqu un qui cherche une solution a son probleme .
si vous ne repondez pas au questions , il y a peu de chance que l on puisse avancer dans le diagnostic .
cordialement

  Profil  
Mars
228     

Mars
  Posté : 21-12-2014 19:51

Bah toutes les cartes sont jouées pour une install de 3 jours
Pour moi c'est tout bon , se référer a son installateur si rien n'est fait rapidement , courrier recommandé et a plus .

Faire bien du premier coup

  Profil  
loulou113
16   

loulou113
  Posté : 21-12-2014 19:56

excuser moi mais je suis pas un spécialiste de la pompe a chaleur je connais rien du tout dans se domaine je vous dis seulement se que j'ai constater desoler

  Profil  
adelclimatisation
334      

adelclimatisation
  Posté : 21-12-2014 21:07

Re,
Ok , pas de souci . Essayez de trouver la doc de votre pac , eventuellement le devis qui vous a ete fait , vous y trouverez la puissance de la pac et la temperature exterieure pour la quelle elle a ete dimensionnée .
Si non comme l a dit mars , appellez votre installateur, et envoyer un courier avec
AR .
Il se doit d assumer et assurer son devoir d obligation de resultat . Ne laissez pas trtraîner , d autant plus que vous n avez rien a payer .
As t il découpé la partie cassé puis a mis un monchon avant de braser ou il a braser jusqu a fermer la fissure ?
Tenez nous au courant des resultat de vos recherches.
Cordialement

  Profil  
loulou113
16   

loulou113
  Posté : 21-12-2014 22:58

voici un lien de la fiche technique du groupe
http://www.clim-planete.com/865-unite-exterieure-ras-5m34uav-e1-toshiba-inverter.html
le tuyau de cuivre a été pincer lors du passage puis il a été couper et assembler a un autre morceaux de tube et ressouder
merci pour votre aide
cordialement

  Profil  
AAC
364      

AAC
  Posté : 22-12-2014 08:13

Bonjour,
quelle est la longueur des distances cumulées entre les unités intéreures et l'unité extérieure ?

www.maclimatisation.com

  Profil  E-mail  
AAC
364      

AAC
  Posté : 22-12-2014 08:40

Re,

car si la distance est superieure à 40m il faut un rajout de fluide.

En effet cette machine est préchargée pour 40m et peut aller jusqu'à 80m. Mais avec un rajour de 20g par metre supplementaire.

Par ailleurs sachez que cette machine n'est prévu pour fonctionner que jusqu'à -10°C.

Perso je pense à un manque de fluide suite à une longueur supérieure à 40m.

www.maclimatisation.com

  Profil  E-mail  
loulou113
16   

loulou113
  Posté : 22-12-2014 12:43

bonjour
a peu près 40 mètres de liaisons,
trouvez vous normal qu’elle dégivre toutes les 5 minutes quand les 5 split sont allumés avec une température extérieure de 8°,merci
j’attends l’installateur pour demain
cordialement

  Profil  
adelclimatisation
334      

adelclimatisation
  Posté : 22-12-2014 20:00

bonsoir,
non , ce n est pas normal qu une pac degivre par 8C exterieure. encore moins normale qu elle le fasse tout les 5 minutes .
a 8C exterieure , il faut qu il y ait une sacrée hmidité a l exterieure ( ce n est plus de l humidité c est de la pluis carement ) , que votre pac ait un probleme fluidique , si non aucune raison de degivré .
etes vous sur qu elle degivre ? ou se let elle en prechauffage ? c est different . comme je vous ai dit les led en facade indiquent a la fois le degivrage mais aussi le prechauffage . en tout cas je veux bien qu elle puisse degivrer sauvant , mais en aucun cas a la frequence que vous dites c est impossible.
cordialement

  Profil  
loulou113
16   

loulou113
  Posté : 22-12-2014 20:16

bonsoir
comme je les expliquer quand j'allume 2 Split impeccable sa fonctionne bien voyant vert, voyant orange predef au démarrage pendant 3 mn se qui est normal et ventillo qui souffle de l'air chaud et des j'allume les 5 split ,a peu prés au bout d'une quinzaine de minutes le voyant orange predef s'allume tous les 5 mn a peu près sur 3 split

petite question :sur un groupe toshiba le voyant predef correspond au préchauffage et au dégivrage?
merci cordialement

  Profil  
PL
1094       

PL
  Posté : 22-12-2014 20:50

Bonsoir. Avec toutes les analyses commentées par mes collègues= Manque de gaz Et si vous continuez risque de casse compresseur dans le pire des cas voir un affaiblissement mécanique, au mieux . les sondes vont prendre une belle claque et engendrera un autre problème ou plusieurs ultérieurement

Pat

  Profil  
loulou113
16   

loulou113
  Posté : 22-12-2014 21:04

ok j’attends installateur pour demain je vous tiens au courant
merci a tous ceux qui mon donner des conseils
bonne soirée a tous
cordialement

  Profil  
loulou113
16   

loulou113
  Posté : 22-12-2014 21:07

une dernière question le préchauffage c'est juste au démarrage ou tous le temps?

  Profil  
PL
1094       

PL
  Posté : 23-12-2014 20:30

Bonsoir. Le préchauffage s'effectue continuellement lors de l’arrêt de la clim, que ce soit en en demande de froid ou chaud. Pour le démarrage cela ne sert plus à rien car le compresseur est en fonctionnement.

Pat

  Profil  
loulou113
16   

loulou113
  Posté : 23-12-2014 21:03

bonsoir ok merci le technicien est venu il y avait un manque de gaz il a rajouté 360 grammes merci a tous

  Profil  
adelclimatisation
334      

adelclimatisation
  Posté : 24-12-2014 04:18

Bonjour,
Merci poyr le retour d info ? Voila une bonne nouvelle .
Juste par curiosité , as t il récupéré , pesé le gaz puis recherché et réparé la (s)
Fuite (s) avant de réinjecté la quantité exacte ? Ou as t il juste fait un appoint jusqu a avoir des bonnes pressions ?
Si c est la première solution alors parfait Je rajouterai meme garder bien son numéro de téléphone . Si juste appoint alors rappelez le qu il vienne , récupérer la totalité , rechercher la ou les fuite (s) reparer , epreuve d azote a 35 ou 38 bar , tirage au vide . Recharge quantité exacte puis mise en route .
Votre pac contient quelle quantité de fluide exactement ?
Cordialement

  Profil  
loulou113
16   

loulou113
  Posté : 24-12-2014 13:16

bonjour
le test a l'azote avais été fait le jour de l’installation mais pas le rajout de gaz , d’après se qu'il ma dis ,elle est précharger pour 40 mètres de liaison et moi j'ai environ 57 mètres donc il a rajouter 20grammes par mètre supplémentairement
cordialement

  Profil  
AAC
364      

AAC
  Posté : 24-12-2014 14:06

Bonjour,
On rejoint mon post.
Mais vous aviez repondu 40m de liaison alors que maintenant vous mentionnez 57m. Donc manque de fluide de 340grs. Il y a faute de l installateur.

www.maclimatisation.com

  Profil  E-mail  
loulou113
16   

loulou113
  Posté : 24-12-2014 15:04

bonjour 40 mètres c'est se que m'avais dis le vendeur
mais l’installeur ma confirmer 57 mètre avec plusieurs coude
cdlt

  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2441
  • Commentaire(s) : 35
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.4809 seconde(s)