12 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
61.5.222.depanage sur ma
mitsuko.Bjr, J'ai posté
90.27.14.Bonjour
90.27.14.Bonjour
90.27.14.Juste une quest
90.27.14.Mise en route a

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 7 345 913

  • Nb. de Membres : 1 652
  • Nb. d'Articles : 9
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » DEFAUT SUR PAC ROE II 10MR DE DIETRICH
AuteurDEFAUT SUR PAC ROE II 10MR DE DIETRICH
tony60sudoise
4  

tony60sudoise
  Posté : 26-01-2015 00:11

BONJOUR/BONSOIR . J ai un soucis que je n arrive pas a resoudre ... .mon installation est de 2008 c est une DE DIETRICH AIR/EAU PAC ROE II 10 MR AVEC MIT...radiateurs en fonte sur-dimensionnés avec robinet electrostatiques ,tres peu vorace en calories exterieur car la PAC est sur l evacuation d une ancienne cavité souterainne expulsant de l air entre 10,5 °et 14 °C en toutes saisons.Exposition de la maison (env 85m carrés )plein sud et aucune ouverture au nord. Voila ...l hors du demarrage de la PAC, le ventilateur de l echangeur se met bien en route mais au bout d 1 minute elle se met en defaut "DEF.COMP PAC AUTO."..elle refait son cycle environ 5 fois et le defaut se termine toujours par "DEF.POMPE PAC MANU"....elle se met alors en toute electrique ... J ai changé le condensateur de la carte de demarrage (60uf permanent) mais rien n y fait ...DE QUOI CELA PEUT T IL VENIR?(le compresseur? oups)MERCI D'AVANCE a TOUS(TES) QUI AURONT LA GENTILLESSE DE ME REPONDRE ET DE M AIDER LE CAS ECHEANT!!! CORDIALEMENT TONY

  Profil  
Nop
307      

Nop
  Posté : 26-01-2015 16:47

pour vérifier le compresseur , demarrez le sans la carte de démarrage , direct avec le condo , vous serez vite fixé
néanmoins , sur ces modele c'est souvent la carte de démmarage qui est en cause

nop

  Profil  
jerome25
199     

jerome25
  Posté : 26-01-2015 19:55

bonjour,

"DEF.POMPE PAC MANU":
- le circulateur dans l'unité exterieur tourne t'il ?, sinon purger sous le presostat differentiel (bleu, pas facile à accéder)

"DEF.COMP PAC AUTO.":
- le compresseur démarre t'il ?
- sur la carte de puissance ( celle de droite) as tu la carte avec le contacteur ou les petits relais noirs ?
- sinon c'est la carte de puissance

a+
jerome

  Profil  
tony60sudoise
4  

tony60sudoise
  Posté : 26-01-2015 21:54

BJR/BSR merci de vos reponses a tout les 2...le compresseur ne demarre pas ...j ai essaye de trouver le circulateur ds l unité exterieur mais je ne l ai pas vu...(j ai peut etre pas bien cherché )ou ce trouve t il exactament? qu appelle tu le contacteur?des petits" millepattes" noirs ca c est sur la carte de gauche quand tu es face au ventilateur...(carte com si je ne m abuse) pour demarrer le compresseur en direct ..;branchement tout simple??comme sur le fichier?? je vais essayer ca au plus vite...je vous tiens tout les 2 au courant....desolé de ne pas etre aussi "caler" que vous...CORDIALEMENT

5626d4.jpg


  Profil  
Nop
307      

Nop
  Posté : 26-01-2015 22:41

Repérez les bornes R , S et C
www.abcclim.net/demarrage-compresseur-monophase.html

Nop

  Profil  
Nop
307      

Nop
  Posté : 27-01-2015 20:59

pour le circulateur , il est en haut de la pac , et est rouge sur ces machines.

nop

  Profil  
jerome25
199     

jerome25
  Posté : 28-01-2015 06:51

salut,

regarde mon info du 26/01/15 carte de puissance celle de droite

comme nop: c'est la carte de puissance qui est HS

oh la la , ne t'aventures pas dans des choses trop compliquées

appelle un SAV
a+
jerome

  Profil  
tony60sudoise
4  

tony60sudoise
  Posté : 07-02-2015 22:02

BONJOUR/BONSOIR ... en date du 07/02 la PAC est reparée et re-puise des calories a 11°c alors qu il fait -3°c dehors....YES!!! je tiens a vous remercier tous les 2 en quelques sortes mais surtout "nop" avec l histoire de demarrer le compresseur en "direct" ....pas besoin d aller plus loin ,apres avoir deposer le carter plastique de la PAC+ le ventilateur +depose du bornier compresseur voila le "MALAISE" sur le fil bleu note"R" ....refection du cable ,nouvelle cosse ,nettoyage du vert de gris...NICKEL plus defaut... hormis peut etre que le depart PAC chauffe jusqu a 48°c (sans appoint electrique) alors qu avant c etait 35°c maxi elle a du se re-initialiser quelque part ...QU EST CE QUE VOUS EN PENSEZ NIVEAU CONSOMMATION? MERCI ENCORE AVOUS 2!!!!! CORDIALEMENT .TONY

WP_20150207_001.jpg


  Profil  
jerome25
199     

jerome25
  Posté : 08-02-2015 12:37

bonjour

c'est bien ca marche

merci pour le retour d'info
a+

  Profil  
PL
1094       

PL
  Posté : 08-02-2015 14:17

Bonjour. Merci pour le retour. Et tant mieux si ca marche.

Pat

  Profil  
tony60sudoise
4  

tony60sudoise
  Posté : 08-02-2015 23:05

AVEC PLAISIR !!!! BONNES CONTINUATIONS A VOUS .

  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2441
  • Commentaire(s) : 35
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.3027 seconde(s)