10 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
lionel.salut
lionel.j'ai posté un a
Bernard5.Bonjour,
Bernard5.j'ai également
Aircofri.Vous devez choi
Aircofri.et ainsi vous p

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 6 395 497

  • Nb. de Membres : 1 503
  • Nb. d'Articles : 8
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage clim » » Problème de clim 607 2.2 HDI
AuteurProblème de clim 607 2.2 HDI
phanouman
5  

phanouman
  Posté : 08-08-2016 17:25

Bonjour,

J'ai effectué une recharge de clim chez Peugeot mais il n'y a toujours pas de froid.

Le compresseur ne tourne pas.

J'ai mesuré la tension aux bornes et j'ai environ 4V.

Lorsque je l'alimente en 12V en direct par la batterie l'embrayage colle bien et il se met à tourner.

Mais toujours pas de froid.

En ce qui concerne le pressostat (3 voies):

entre 1 et 3 = 5 V

et entre 2 et 3 = 5 V

J'ai appliqué une tension de 4.5V aux bornes 2 et 3 du connecteur pressostat, alors le compresseur déclenche bien et 5 secondes plus tard le ventilo commence à tourner !

Mais je n'ai toujours pas de froid dans l'habitacle ...

Je vous remercie pour votre aide.

  Profil  
PL
1094       

PL
  Posté : 08-08-2016 17:33

Bonjour. Si la chaine de sécurité n'enclenche pas le compresseur alors qu'en direct il se mets en route, c'est que soit la fuite est instantanée soit un organe de sécurité comme le pressostat BP ou HP est HS.

Pat

  Profil  
Aircofrigo
372      

Aircofrigo
  Posté : 08-08-2016 18:16

bonjour,
donc vérifier si il y a une alim qui arrive à l'embrayage; si pas (ce qui semble être le cas), remonter la chaîne électrique:
en gros, dans l'alim de l'embrayage tu trouves: 1 le switch on/off ou son relais de cde,2 sécu HP et BP, 3 thermostat anti givre de l'évap,4 thermostat de commande , puis l'embrayage et sa masse
OOHH j'oubliais bien sûr le fusible pour commencer

le fait qu'il y ait 4 volt au lieu des 12 laisse penser que vous avez peut être un contac desserré ou oxydé....

bonne recherche

Merci de nous tenir informé de la suite de vos problèmes et résolutions

  Profil  
phanouman
5  

phanouman
  Posté : 08-08-2016 18:48

Ce que je n'arrive pas à comprendre c'est pourquoi je n'ai pas de froid en marche forcée, avec le compresseur et le ventilateur qui tourne.

Les 4 Volts sont peut etre un courant résiduel ? Car lorsque je met une tension de 4.5V aux bornes du connecteur du pressostat le compresseur décolle (preuve qu'il y a bien 12V).

Je n'ai malheuresment rien pour mesurer les pressions...


  Profil  
Aircofrigo
372      

Aircofrigo
  Posté : 08-08-2016 19:10

OK on va donc arrêter de parler des mesures de tensions sans savoir comment tout cela est branché car le circuit de contrôle peut être en 5 volt au lieu de 12 ....

et c'est cela qu'il faudrait faire: un contrôle des pressions déjà compresseur à l'arrêt histoire de contrôler s'il y a encore quelque chose là-dedans et si oui, alors en marche pour déterminer si le compresseur fait bien son job!

alors, je veux bien que vous ayez effectué une recharge chez pigeot; cela veut-il dire que votre clim était vide de son Fluide avant??

si oui, il était tout simplement interdit à pigeot de recharger la clim sans faire un test d'étanchéité accompagné d'une recherche de fuite avant de charger!!!

c'est contraire aux lois européennes!!
après la recharge, ils n'ont même pas testé la clim?? et ils vous ont fait payé??

à+

Merci de nous tenir informé de la suite de vos problèmes et résolutions

  Profil  
fab02
2  

fab02
  Posté : 08-08-2016 21:59

Bonsoir,

Truc tout bête, votre sonde de température extérieure ne serait elle pas hors service ou avec une forte dérive?

J'ai déjà eu le même cas.

Cordialement

  Profil  
phanouman
5  

phanouman
  Posté : 09-08-2016 13:43

Bonjour,

JE vous remercie pour vos réponses.

La sonde de t° exterieur fonctionne bien.

L'historique est le suivant:

La voiture est restée presque un an sans être utilisée.

J'ai constatée que la clim ne marchait plus, je suis allé faire une recharge chez Peugeot rapide.

Elle n'était pas complètement vide il restait encore un peu de gaz (je ne me souviens pas exactement combien ils ont rajouté).

Au démarrage ils ont vu qu'elle ne faisait pas de froid.

Ils ont pris les pressions à la valise, et ils ont dit qu'il y avait un problème sur la HP.

Ils ont dit que je devais prendre rendez vous avec la mécanique...

JE suis donc parti sans clim ! Et je cherche à avancer moi même.

Mais étant un peu bloqué, je me suis décidé à prendre rendez vous demain dans un garage qui proposait un bilan clim complet pour 39.90€ avec recharge.

Je vous tiens au courant du diagnostic.

Merci pour votre aide.


  Profil  
dmarco
316      

dmarco
  Posté : 09-08-2016 15:02

Bo,€njour,

Citation : phanouman Mais étant un peu bloqué, je me suis décidé à prendre rendez vous demain dans un garage qui proposait un bilan clim complet pour 39.90€ avec recharge.
Je vous tiens au courant du diagnostic.


Nous sommes impatients de connaître la suite de votre " feuilleton de l'été "!

A 39,90€ ... pas besoin d'être spécialiste pour comprendre ... qu'ils vont brancher une autre "valise", et vous sortir un discours ( à peu près ) vendeur!
Le seul but de ces gars étant, de toute façon, de vous faire signer un bon de réparation ( qui lui, vous coûtera bien plus cher que le prix initialement annoncé ).

Le R134A ( qui est vraissemblablement le gaz utilisé n'est pas un fluide azéotrope. En clair: c'est un mélange de plusieurs gaz .... et votre premier " mécano-touche-à-tout " aurait ( déjà ) mieux fait de virer ce qui restait de l'ancienne charge .... plutôt que de faire un " appoint " providentiel!

Pour l'instant, la meilleure chose à retenir de ce périple est ... " qu'il restait du gaz après 1 an d'inutilisation " ( en admettant que ce soit vrai )!
Nous pouvons donc en conclure qu'il n'y a pas une grosse fuite, mais peut-être une microfuite ( ne vous réjouissez pas trop vite, ce sont les plus chiantes à déceler )!!
Il va donc falloir que votre nouveau mécano soit des plus consciencieux pour trouver cette microfuite, pour l'éliminer ... avant de tirer au vide et de refaire une charge neuve complète!!

J'insiste bien sur le fait que s'il y a des incondensables ou de l'air dans votre clim ... elle ne fonctionnera JAMAIS correctement, et la charge doit être respectée au gramme près ( selon les données du constructeur ). J'imagine que chez Pigeot, ils ont ce renseignement sous la main ( mais encore faut-il que le mécano sache se servir de sa valise - qui est pourtant tout automatique - et soit attentif à ce qu'il fait ).

Tenez-nous au courant des suites de ce feuilleton... et le coût final de cette remise en état.
P.S.: Chez Norauto, les recharges de clim sont généralement facturées 59€ ... je ne sais pas ce qui justifie la différence avec les 39,90€ annoncés içi...

Bonne journée.

  Profil  
phanouman
5  

phanouman
  Posté : 10-08-2016 11:49

Bonjour,

Bilan des courses: CONDENSEUR percé !

Des conseils pour le faire changer ?

  Profil  
Aircofrigo
372      

Aircofrigo
  Posté : 10-08-2016 16:45

Bonjour,

en plus du condenseur: les différents joints (o-ring) qui sont sur ses raccords à remplacer également!

idéalement, le filtre déshydrateur aussi (car il doit être blindé d'humidité le pauvre)
pour le filtre, s'il est trop onéreux à ton goût on peut aussi le chauffer durant le tirage au vide.

quand ils auront remplacé les pièces:

1. première chose un test de fuite sous pression d'azote> cela évitera d'introduire bêtement de l'air dans le circuit durant le tirage au vide! de plus l'introduction d'azote sec dans le circuit que l'on va relâcher ensuite permet d'évacuer une petite partie de l'humidité du circuit
2. tirage au vide poussé (1 heure)
3. introduction d'huile et remplissage du R134a comme prévu par le constructeur
huile?? et bien oui > une partie s'est échappée avec le gaz par la fuite et vu qu'elle circule avec le gaz , il y en a aussi dans l'ancien condenseur que tu as remplacé.


voilà voilà....
bonne chance


Merci de nous tenir informé de la suite de vos problèmes et résolutions

  Profil  
phanouman
5  

phanouman
  Posté : 17-08-2016 12:03

Bonjour,

Condenseur changé, recharge effectuée et toujours pas de froid.

Le compresseur déclenche mais pas le ventilo !

Une fois le ventilo a déclenché mais à petite vitesse.

J'en ai vraiment marre....

  Profil  
Aircofrigo
372      

Aircofrigo
  Posté : 17-08-2016 18:40

Bonjour,

eh beh!! y a de bon garagistes par chez vous

le ventilo ne fonctionne pas .... lequel?? du condenseur ou d'habitacle (et alors normal que l'air froid n'arrive pas)??

j'espère qu'à la fin de la recharge , tant que la "machine airco" était branchée sur votre pigeot ils ont au moins testé le fonctionnement du compresseur avec notre bonne BP qui descend vers les 2 bars et la HP qui grimpe vers les 15 bars

à+

Merci de nous tenir informé de la suite de vos problèmes et résolutions

  Profil  
dmarco
316      

dmarco
  Posté : 18-08-2016 10:14

Bonjour,

Citation : phanouman J'ai constatée que la clim ne marchait plus, je suis allé faire une recharge chez Peugeot rapide.

Elle n'était pas complètement vide il restait encore un peu de gaz (je ne me souviens pas exactement combien ils ont rajouté).
Au démarrage ils ont vu qu'elle ne faisait pas de froid.

Ils ont pris les pressions à la valise, et ils ont dit qu'il y avait un problème sur la HP.

Résumons:
Pas complètement vide?? .... Il restait un peu de gaz .... le gars fait une recharge ( qui n'est vraissemblablement d'ailleurs pas un " complément " de charge, mais une charge complète neuve ) .... Et tout ca, pour que finalement, il vous renvoie en mécanique ( car problème sur la HP non résolue )!?
Vous payez ... ( bien entendu ) ...

Résultat des courses: Ils trouvent un condenseur percé ( que vous faites remplacer ) .... et cela ne fonctionne toujours pas!!

En tant que professionnels, j'aurais plutôt tendance à croire qu'ils vous ont pris pour un " lapin de six semaines " ( ou LE " pigeon " du jour ), c'est au choix!!

Et ce, pour plusieurs raisons:

- " Il en restait un peu " ... Avec un condenseur percé, ca serait fort étonnant!!
Soit le condenseur n'était PAS percé ( et donc, pas besoin de le remplacer ) .... Soit le gars ne sait pas ce qu'il fait ( ou dit )!

- Ils auraient dû contrôler l'étanchéité dès le premier passage chez eux! On sait très bien que les clims auto sont réputées fuyardes => => Ce qui ( aurait ) dû empêcher que le gars fasse la première recharge!!
S'il avait mis le condenseur sous pression ... il aurait dû s'appercevoir que le condenseur était percé ( et donc, deuxième raison pour ne pas faire la recharge )!! Il a fait cette recharge en TOTALE contradiction de la LOI!!

Pour l'instant, vous en êtes à 2 passages chez eux, donc 2 factures .... Ils ont ( même ) trouvé ( peut-être ) utile de vous facturer un condenseur!
Il n'y a pas à dire: Ce sont de bons commerçiaux!!
Et tout ca, pour une clim qui est toujours en rade....

A ce rythme là, et à force de vous changer toutes les pièces ( une par une ), cette réparation va finalement vous coûter un bras .... ou les deux!!

Un conseil:
Maintenant que vous avez mis le doigt dans l'engrenage, vous devriez peut-être retourner voir ces messieurs, en leur rappelant que la LOI stipule qu'ils ont une " OBLIGATION DE RESULTAT "! ( c'est l'article 1147 du Code Civil )

Tout comme s'il remplace des pièces inutilement .... ce sera à SES FRAIS!!
Demandez toujours à voir les pièces défectueuses, qu'il vous PROUVE qu'elle sont défectueuses .... et REPARTEZ avec ces pièces. Quitte à ce que vous les mettiez vous-même en décharge par la suite ( mais en cas d'expertise, plus tard, cela peut servir ).

Renseignez-vous, tapez " obligation de resultat garagiste " sur votre moteur de recherche... et vous verrez ce qu'il en est.

Exigez qu'ils remettent votre clim en état ET à leurs frais! Après tout, vous avez déjà payé deux factures, ils auraient donc dû trouver ce qui clochait sur cette clim ( et, au moins, vous en avertir ).... Ils ne l'ont pas fait, donc c'est qu'ils n'ont rien trouvé d'anormal, votre clim devrait fonctionner.

Bonne journée.




  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2195
  • Commentaire(s) : 34
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.4464 seconde(s)