12 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
mitsuko.Bjr, J'ai posté
90.27.14.Bonjour
90.27.14.Bonjour
90.27.14.Juste une quest
90.27.14.Mise en route a
86.248.2.Bonjour, je sui

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 7 628 775

  • Nb. de Membres : 1 704
  • Nb. d'Articles : 10
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » PAC Console Mitsubishi KJ35VE [Chauffe plus au bout de 2 heures]
5 pages [ 1 | 2 | 3 | 4 | 5 ]
AuteurPAC Console Mitsubishi KJ35VE [Chauffe plus au bout de 2 heures]
marcel
133     

marcel
  Posté : 24-01-2018 20:45

j'ai des testes de ce style la est qui disais que l'huile était saine et une fois passé au labo la chanson est totalement différente
de plus sur un compresseur hermetique pour prendre suffisament d huile il faut débrasé le compresseur
ton défaud n'est pas un defaut du a l'humidité
un defaut du a l'humidé une fois prix en glace il faut arreté la machine si tu a un bouchons de glace le cycle s'arrtte quasiment et le bouchon reste e t la machine passe en défaut avec voyant allumé et toi tu marche plusieur heures correctement,il faudrait les pressions HP et BP relles et les températures extérieurs et les differend delta de temperature et pareil pour l'interieur pour pouvoir faire un diag

  Profil  
AAC
371      

AAC
  Posté : 25-01-2018 09:00

Bonjour,

l'expert qui est intervenu n'a aucune compétence sur les systemes frigo et encore moins sur des machines inverter. Généralement ils se font assister par une sté indépendante ayant les compétences.

Vous êtes entré là dans une procédure qui peut être très longue, plus de deux ans, et où les responsabilités vont être a déterminer vendeur,intervenant pour la mise en service, ou poseur. Sachant que vous avez assurer la pose ; vos compétences de bricoleur risque fort de se retourner contre vous.

Cordialement

www.maclimatisation.com

  Profil  E-mail  
lerouxjul
100     

lerouxjul
  Posté : 25-01-2018 12:21

Citation : marcel 
un defaut du a l'humidé une fois prix en glace il faut arreté la machine si tu a un bouchons de glace le cycle s'arrtte quasiment et le bouchon reste e t la machine passe en défaut avec voyant allumé et toi tu marche plusieur heures correctement,il faudrait les pressions HP et BP relles et les températures extérieurs et les differend delta de temperature et pareil pour l'interieur pour pouvoir faire un diag 



C'est le cas, le pro qui à fait la mise en service l'a constaté, une fois hypothétiquement pris en glace, le gaz ne circule plus à l'intérieur. Il avait constaté qu'il était bloqué. Je ne sais pas comment. Et toujours une fois hypothétiquement pris en glace, attention impossible d'avoir du chaud et on sent bien que plus rien ne circule dans les tuyaux car leur température ne bouge pas. Par contre, quand on a des température supérieures a 5°, pas de risque de glace donc fonctionnement parfait.

Message édité par : lerouxjul / 25-01-2018 12:22


  Profil  
AAC
371      

AAC
  Posté : 25-01-2018 18:40

Citation : lerouxjul 

Citation : marcel 
un defaut du a l'humidé une fois prix en glace il faut arreté la machine si tu a un bouchons de glace le cycle s'arrtte quasiment et le bouchon reste e t la machine passe en défaut avec voyant allumé et toi tu marche plusieur heures correctement,il faudrait les pressions HP et BP relles et les températures extérieurs et les differend delta de temperature et pareil pour l'interieur pour pouvoir faire un diag 



C'est le cas, le pro qui à fait la mise en service l'a constaté, une fois hypothétiquement pris en glace, le gaz ne circule plus à l'intérieur. Il avait constaté qu'il était bloqué. Je ne sais pas comment. Et toujours une fois hypothétiquement pris en glace, attention impossible d'avoir du chaud et on sent bien que plus rien ne circule dans les tuyaux car leur température ne bouge pas. Par contre, quand on a des température supérieures a 5°, pas de risque de glace donc fonctionnement parfait.

Message édité par : lerouxjul / 25-01-2018 12:22

 


On en arrive toujours au même point symptôme d'une machine sous dimensionnée.

www.maclimatisation.com

  Profil  E-mail  
lerouxjul
100     

lerouxjul
  Posté : 25-01-2018 18:46

Mon frère dispose d'une clim INVERTER de même puissance chez lui.
En l'échange d'un bon repas, il accepte de faire le test suivant :
Dès que les températures redescendront à 2°, il va ouvrir sa porte d'entrée et la baie vitrée en grand. Il va mettre la clim à fond pendant 3 heures. Je pense qu'un petit inverter de 3.5Kw pour chauffer tout bordeaux, il n'y a pas photo, c'est bien sous dimensionné !
Il me dira alors comment se comporte son appareil et s'il arrive un moment ou il va se bloquer définitivement à ne plus faire de chaud du tout.

Message édité par : lerouxjul / 25-01-2018 18:55


  Profil  
marcel
133     

marcel
  Posté : 27-01-2018 21:54

Citation : lerouxjul 

Citation : marcel 
un defaut du a l'humidé une fois prix en glace il faut arreté la machine si tu a un bouchons de glace le cycle s'arrtte quasiment et le bouchon reste e t la machine passe en défaut avec voyant allumé et toi tu marche plusieur heures correctement,il faudrait les pressions HP et BP relles et les températures extérieurs et les differend delta de temperature et pareil pour l'interieur pour pouvoir faire un diag 



C'est le cas, le pro qui à fait la mise en service l'a constaté, une fois hypothétiquement pris en glace, le gaz ne circule plus à l'intérieur. Il avait constaté qu'il était bloqué. Je ne sais pas comment. Et toujours une fois hypothétiquement pris en glace, attention impossible d'avoir du chaud et on sent bien que plus rien ne circule dans les tuyaux car leur température ne bouge pas. Par contre, quand on a des température supérieures a 5°, pas de risque de glace donc fonctionnement parfait.

Message édité par : lerouxjul / 25-01-2018 12:22

 


ton pros est un braseur d'air si la machine est arreté je pompe tous le fluide que je veux même avec des incondensable
pour faire un diag il faut monté les manos ,et faire toute les mesures adquates pour savoir si c'est fluidique ou electrique
quand la machine chauffe pas le compresseur marche ou pas ,s'il marche pas forcément code erreur
après comment tu vas justifier l'usage de tes liaisons qui ne sont pas reconnu et agrée par le fabricant
dans les DTU seul les liaison métallique sont reconnue avec des diamètre interne externe standardisé les pertes de charges ça rentre enjeux tu sait tes liaisons en plastiques sont légèrement plus petite que le cuivre a l'intérieur donc tes pertes de charge sont plus importantes

  Profil  
lerouxjul
100     

lerouxjul
  Posté : 28-01-2018 17:04

Concernant ces liaisons, elle sont agréées CSTB et l'expert dit qu'il en voit régulièrement sur des installations de toutes tailles et qu'il n'a jamais eu de retour concernant des problèmes sur ces liaisons. Il y a plusieurs fabricants de ce type de liaisons, certaines sont certifiées et répondent à la norme comme celle employées chez moi.
Je comprend que tu aies pu avoir des problèmes par le passé avec ce type de liaisons qui peut être à l'époque n'étaient pas normées mais il ne faut pas faire de généralités. Quelque soit le matériaux utilisé, il y a du bon et du mauvais. De plus, sur le manuel de service de l'appareil , Mitsubishi indique que si l'on utilise des liaisons de taille inférieures à celle préconisées, l'appareil perdra un peu de rendement et de puissance, mais dans mon cas, il ne chauffe plus du tout !!

  Profil  
lerouxjul
100     

lerouxjul
  Posté : 28-01-2018 17:23

Citation : AAC 
On en arrive toujours au même point symptôme d'une machine sous dimensionnée.


J'ai pu avoir mon frère à l'instant :
Ce matin, à Bordeaux 2° chez lui.
Chez moi, idem 2°

Il a ouvert sa porte d'entrée et la baie vitrée de son salon en grand. La température intérieure chez lui est tombée à 10°. Il a ensuite allumé et réglé sa clim sur 30°, soufflerie à fond. Il l'a laissée tourner pendant 4 heures avec tout d'ouvert. La température est montée a 15° au maxi et l'appareil donnait tout ce qu'il pouvait. Il devait dégivrer toutes les 40 minutes environ. Pas a un seul instant l'appareil chez lui n'a soufflé de l'air non chauffé. Il arrêtait de souffler pendant le dégivrage et quand il se remettait à souffler s'était pour faire du chaud.

De mon côté, 2° dehors, 17° dedans. J'allume l'appareil à 9h, consigne 19° à laquelle il arrive sans mal au bout de 40 minutes puis il maintient simplement ses 19°, l'UE est à moitié givrée, premier dégivrage au bout de 1H30..., l'appareil se relance suite au dégivrage, se remet à souffler de plus en plus fort...de l'air non chauffé. J'ai laissé tourner l'appareil pendant 2 heures et plus de chaleur du tout, jamais. Fin du test..si je laisse l'appareil comme cela il me sort plus de chaleur du tout, jamais..


Message édité par : lerouxjul / 28-01-2018 17:24


  Profil  
AAC
371      

AAC
  Posté : 28-01-2018 17:48

Bonjour (politesse !!)

nous attendrons donc les rapports des expertises.

Vous êtes meilleurs que nous les pros. Je rejoint aussi l'analyse de marcel concernant la tuyauterie, la soi disant prise en glace et la récupération du fluide.

Cela vous aura servi beaucoup d’économiser quelques euros au lieu de passer par un pro de votre secteur.

Bref bon courage quand même.

Cordialement (autre formule de politesse !!)

www.maclimatisation.com

  Profil  E-mail  
lerouxjul
100     

lerouxjul
  Posté : 28-01-2018 18:21

Bonjour,
Vous avez raison, même pour gagner du temps, il est courtois de dire bonjour.
Dans certains de vos post vous ne le faites pas non plus systématiquement, et au même titre que moi qui ne le fait pas systématiquement, c’est domage.
Je ne fais que décrire ce qui se passe.
Concernant la prise en glace et la récupération du fluide, je n'ai pas d'avis car comme vous le dites très justement je ne suis pas Pro mais il a été évoqué plus tôt dans le topic justement par un Pro que cette opération n'était pas si simple.

Concernant le fait que cela m'ait beaucoup servi d’économiser quelques euros au lieu de passer par un pro du secteur, vous faites allusion au fait qu'en plus d'avoir payé une mise en service au Pro de mon Secteur, j'aurai du payer l'installation ? ça aurait changé quoi ? il aurait été meilleur ?
Perso, je n'ai fait que sortir du carton et poser les deux unités dans leur emplacement et je les ai simplement alimentées en électricité et je pense qu'il s'agit en effet du seul boulot qui est bien fait depuis le départ.

Même s'il y a beaucoup de professionnels ici et qu'il existe ici et ailleurs des vrai pro hyper compétents, il existe bon nombre de soit disant pro qui feraient bien de prendre quelques leçons par des amateurs qui parfois travaillent extrêmement bien. J'ai pu voir des maisons réalisées en Autoconstruction bien mieux faites que d'autres faites par de vrais entreprises du bâtiment. Un pro est pour moi un gars que je l'on jugera "pro" suite à la réalisation de son travail et non pas parce qu'il a un KBIS. Ne vous en déplaise, il arrive que l'on perde beaucoup d'argent en faisant appel à un "pro".

Cordialement

  Profil  
AAC
371      

AAC
  Posté : 28-01-2018 18:47

Bonsoir,

sauf erreur de ma part vous n'avez pas simplement sorti le matériel du carton et fais le branchement électrique. Car si la mise en service a été faites par un pro vous avez fait le reste de l'installation. Car comme dit à plusieurs reprise sur les posts aucun pro ne vous fera une installation avec des liaisons souples. Oui car avec un pro qui aurait calculé correctement les besoins chauffage et fait une installation digne de ce nom ; vous n'en seriez malheureusement pas là. Rassurez vous n'êtes pas le seul, j'en rencontre minimum 3 à 5 par mois.

Cordialement

www.maclimatisation.com

  Profil  E-mail  
AAC
371      

AAC
  Posté : 28-01-2018 18:55

Re,

à titre d'info j'oubliai le R410A, lorsqu'il y a une fuite, sort à moins 51,5°c à la pression atmosphérique.
Et ce n'est pas des glaçons qui sortent.

Cordialement


www.maclimatisation.com

  Profil  E-mail  
lerouxjul
100     

lerouxjul
  Posté : 28-01-2018 20:17

Citation : AAC 

Bonsoir,

sauf erreur de ma part vous n'avez pas simplement sorti le matériel du carton et fais le branchement électrique. Car si la mise en service a été faites par un pro vous avez fait le reste de l'installation. Car comme dit à plusieurs reprise sur les posts aucun pro ne vous fera une installation avec des liaisons souples. Oui car avec un pro qui aurait calculé correctement les besoins chauffage et fait une installation digne de ce nom ; vous n'en seriez malheureusement pas là. Rassurez vous n'êtes pas le seul, j'en rencontre minimum 3 à 5 par mois.

Cordialement

 


Bonsoir,

En effet un pro qui aurait fait une install+mise en service digne de ce nom je n'en serai pas la. On est d'accord.
Cela ne veut pas dire pour autant qu'il n'y a jamais de problème avec des liaisons cuivre.
Lors de la réalisation du Devis, il s'agit bien d'un pro qui a proposé l'utilisation de liaison souple car plus adapté selon lui à la configuration du lieu.
J'ai contacté une des sté (Française) qui fabrique ces liaisons. J'ai demandé le service technique avec qui j'ai échangé par email. Je leur ai donné les caractéristiques complètes de l'appareil. J'ai un retour de leur part qui m'indique une compatibilité totale avec mon matériel. J'ai fais le lourd et j'ai quand même appelé. Le technicien m'a indiqué qu'il n'est pas question de dire si c'est compatible avec votre matériel ou pas, "c'est fait pour" m'a t'il dit.
Quand j'ai pris contact avec la société qui a fait la mise en service, en amont de faire l’installation ils avaient toutes les infos : devis, factures, certification, fiches techniques, photos, configuration etc...Pour eux, tout était parfait et ultra simple. et donc oui, techniquement, je n'ai fais que sortir le matériel du carton et fais le branchement électrique. Un pro doit savoir ou il va et il se devait de refuser l'intervention si quoi que ce soit pouvait poser problème. Ce n'était absolument pas le cas puisqu'il a trouvé l'installation impeccable et n'a pas fait la moindre remarque de quoi que ce soit.
Mais quel est votre but? défendre un pro juste parce que c'est un pro comme vous ?
Aujourd’hui je constate que j'ai un appareil qui ne fonctionne pas comme il devrait par temps froid.
Cela peut venir de l'appareil lui même ou de la liaison frigorifique.
Que ce soit l'un ou l'autre, un vrai pro aurait du identifier le problème en quelques interventions. Ce n'est pas le cas.
J'ai relativement confiance en la qualité du Matériel Mitsubishi, j'ai relativement confiance aussi en la qualité du fabricant de la liaison, par contre au vue de ce qui s'est passé et de la façon de sa s'est passé, j'ai quelques doutes sur le pro en question. Cela n'enlève pas le fait que la source du problème peut venir de n'importe ou.

Cordialement

  Profil  
marcel
133     

marcel
  Posté : 28-01-2018 20:29

Citation : lerouxjul 

Concernant ces liaisons, elle sont agréées CSTB et l'expert dit qu'il en voit régulièrement sur des installations de toutes tailles et qu'il n'a jamais eu de retour concernant des problèmes sur ces liaisons. Il y a plusieurs fabricants de ce type de liaisons, certaines sont certifiées et répondent à la norme comme celle employées chez moi.
Je comprend que tu aies pu avoir des problèmes par le passé avec ce type de liaisons qui peut être à l'époque n'étaient pas normées mais il ne faut pas faire de généralités. Quelque soit le matériaux utilisé, il y a du bon et du mauvais. De plus, sur le manuel de service de l'appareil , Mitsubishi indique que si l'on utilise des liaisons de taille inférieures à celle préconisées, l'appareil perdra un peu de rendement et de puissance, mais dans mon cas, il ne chauffe plus du tout !!
 


Salut
que vient faire le CSTB ici les normes ne sont pour le batiment ,les liasons sont pour les équipements sous pressions desp pou la série des en 371
moi je suis professionnel et les seul liasons de ce style la c'est pour des pressostat d'huile ou de fluide j'en ai essayé il ya quelques années comme beaucoup pour allé plus vite mais sa veillit pas et les diamétre sont pas bon
n'oublie pas que tu est sur de l'inverter et la machine est sécurisé par l'éléctronique donc elle peux se brider
comme ton expert ni comprend rien ce n'est pas en regardant la clim ou avec son teste d'huile qui n'aura aucune valeur devant les tribunaux,personne n'a monté de mano personnes n'a mesuré les températures et les deltas,l'intensité absorbé

le compresseur aspire ,refoule;les codes défauts?
a la différence de toi les pro on légalement le droit de le faire ,toi nu n'y apas droits attestation d'aptitude et de capacité oblige

  Profil  
lerouxjul
100     

lerouxjul
  Posté : 28-01-2018 20:51

Bonjour,

C'est bien pour cela que j'ai fait appel a un pro. Ce n'est pas parce qu'il a une attestation d'aptitude qu'il est bon.

Concernant les applications des liaisons CLIMFLEX, ce n'est pas fait pour des pressostat d'huile mais pour des Ligne Frigorigene de Climatisation (Split) avec raccords FLARE.

Ce n'est pas moi qui l'invente, c'est marqué noir sur blanc sur la fiche technique produit ci-dessous :
http://nsa39.casimages.com/img/2018/01/24/180124043939539428.jpg

Cordialement

  Profil  
marcel
133     

marcel
  Posté : 28-01-2018 21:14

Citation : lerouxjul 

Bonjour,

C'est bien pour cela que j'ai fait appel a un pro. Ce n'est pas parce qu'il a une attestation d'aptitude qu'il est bon.

Concernant les applications des liaisons CLIMFLEX, ce n'est pas fait pour des pressostat d'huile mais pour des Ligne Frigorigene de Climatisation (Split) avec raccords FLARE.

Ce n'est pas moi qui l'invente, c'est marqué noir sur blanc sur la fiche technique produit ci-dessous :
http://nsa39.casimages.com/img/2018/01/24/180124043939539428.jpg" target="_blank" class="noir" class="noir"> http://nsa39.casimages.com/img/2018/01/24/180124043939539428.jpg

Cordialement 


sur la notice de ta clim ila par le bien de faire des dudgeons,et il donne bien les cotes ,il parle pas de liaisons flexible,regarde les catalogues de grossistes personnes en vend pour cette usage
on a tous donner il ya 10 ans

  Profil  
lerouxjul
100     

lerouxjul
  Posté : 28-01-2018 22:00

re,

"eid" l'un des plus gros revendeur de liaisons cuivre (on trouve leur produit chez bon nombre de grossiste comme tu dois le savoir) affichent eux aussi ce produit à leur catalogue.

Tu as eu des problèmes avec ce type de liaisons il y a 10 ans et tu penses visiblement aujourd'hui que l'origine du problème de mon climatiseur vient de là. Je dois t'avouer que j'en serais très surpris.

Cordialement.

Message édité par : lerouxjul / 28-01-2018 22:00


  Profil  
AAC
371      

AAC
  Posté : 29-01-2018 21:17

Bonsoir,

pour avancer exigez la pose des manOs et les tests à fond en chaud pour savoir au bout de 15 minutes la valeur de la HP. Car il est vrai, comme dit par Marcel, qu'aucun relevé de fonctionnement via les manos n'a à priori pas été fait.

Cordialement

www.maclimatisation.com

  Profil  E-mail  
lerouxjul
100     

lerouxjul
  Posté : 29-01-2018 22:09

Citation : AAC 

Bonsoir,

pour avancer exigez la pose des manOs et les tests à fond en chaud pour savoir au bout de 15 minutes la valeur de la HP. Car il est vrai, comme dit par Marcel, qu'aucun relevé de fonctionnement via les manos n'a à priori pas été fait.

Cordialement

 


Bonsoir,

OK, vous avez raison mais c'est un truc qu'ils ont déjà "fait", de mettre à fond la machine à fond (30°) et de mettre les manos dessus. Le gars a fait des relevés de température à l'intérieur, et puis dehors avec un appareil relié en Bluetooth à son téléphone portable. Quand il a eu fini, je lui ai demandé ce qu'il en était et il m'a dit qu'il ne pouvait rien en conclure car c’était un "Inverter". ça en est resté là mais c'est probablement une chose à "refaire".

Cordialement

  Profil  
marcel
133     

marcel
  Posté : 29-01-2018 22:16

tes pro tu les pêches chez les clowns?
les gars viennent pose les Manos et il te dise on peux rien en conclure?il travaille chez pinder ou il sont frigoristes ou il vendent des patates au marchés ,s'il savent pas faire un diagnostic qu'est ce qu'il vienne faire chez toi
Paye une intervention de Mitsubishi et tu sera servi a force de vouloir économisé la sauce va te couté plus chère que le poisson et ta clim a finir a la poubelle a se rythme la

  Profil  
lerouxjul
100     

lerouxjul
  Posté : 30-01-2018 10:47

Citation : marcel 

tes pro tu les pêches chez les clowns?
les gars viennent pose les Manos et il te dise on peux rien en conclure?il travaille chez pinder ou il sont frigoristes ou il vendent des patates au marchés ,s'il savent pas faire un diagnostic qu'est ce qu'il vienne faire chez toi
Paye une intervention de Mitsubishi et tu sera servi a force de vouloir économisé la sauce va te couté plus chère que le poisson et ta clim a finir a la poubelle a se rythme la 


Bonjour Marcel,

Dans la mesure ou il y a une procédure en cours, je ne peux pas être catégorique sur leur professionnalise sur la pose des manos dans la mesure ou je ne m'y connais pas. Donc quand je ne sais pas, je ne dis rien. Mais je dois avouer, que j'ai de gros doutes sur les notions basiques que je maitrise, c'est pour cela que j'ai plutôt tendance à les mettre en cause avant le reste.
Il s'agit d'une entreprise locale qui tourne très bien et qui compte une petite dizaine de salariés. Ils sont station Technique agrée par les marques Fujitsu et Hitachi.
J'ai essayé de faire intervenir des techniciens agréés Mitsubishi et je n'ai pour l'instant pas réussi car ils se connaissent tous pour la plupart et c'est compliqué de les convaincre d'intervenir derrière. Je ne désespère pas et c'est aussi maintenant dans les mains de l'expert.
De ce que je peux juger moi même en tant qu'amateur :
- Leur dernier tirage au vide a duré 10 minutes...
- Ils n'ont pas remis le tuyau des condensats extérieur dont ils ont cassé une partie de la fixation
- J'ai trouvé une rondelle provenant de l'installation chez le voisin
- A chaque intervention, soit ils perdent des vis et ne les remplacent pas soit ils les perdent et mettent des vis qui viennent d'ailleurs qu'ils ont dans le camion
- L'échangeur extérieur qui était nickel (neuf) est maintenant plein de coups a force de leur interventions...
et plein de choses que j'ai du oublier. Certes, ce n'est pas essentiel et ce n'est pas la cause du problème que je rencontre mais ça en dit long sur leur implication dans leur travail.

Hier, toujours pareil, l'appareil a fonctionné parfaitement jusqu'au 1er dégivrage, après lequel il n'a plus chauffé. Comme d'habitude, j'ai inversé le cycle pour passer en mode clim (froid) et permettre à l'UE de se réchauffer mais pour la 1ère fois, elle ne voulait pas inverser le cycle. Hier, impossible donc de la passer en mode froid, comme si la V4V était bloquée. Impossible d'avoir ni du chaud, ni du froid. Impossible aussi d'avoir le bruit caractéristique du changement de mode chaud/froid.
J'ai attendu 2 heures que ça se réchauffe, et c'est reparti...
Le problème débute toujours systématiquement juste après un dégivrage quand elle se relance, il n'y a pas moyen d’empêcher qu'elle dégivre ?

Cordialement

Message édité par : lerouxjul / 30-01-2018 10:51


  Profil  
lerouxjul
100     

lerouxjul
  Posté : 04-02-2018 17:17

ça y est je pense que la clim HS...définitvement

Depuis deux jours, elle ne chauffe plus du tout, quelle que soit l'heure ou la température extérieure.
Depuis deux jours, je l'éteint, j’attends 4 heures, ensuite je la démarre et je reste devant jusqu'à ce qu'elle souffle quelques minutes après son démarrage...
Elle ne souffle que de l'air non chauffé (actuellement à 17°)
J'attends une heure, puis je l'éteint pendant 4heures et je la redémarre, et toujours pas de chaud. et cela depuis plus de deux jours aujourd’hui alors que la température extérieure est bien remontée (12°).
On est bien d'accord que le volume de la pièce ou la liaison est forcément hors de cause dans la mesure ou elle ne fonctionne plus du tout.
Cela risque de simplifier les expertises futures donc ce n'est pas si mal qu'elle ne fonctionne plus.

Est ce que cela vient de l'humidité importante dans le circuit qui s'est transformée en acidité?
Est ce que cela vient de l'appareil lui même (Vanne 4 voie?)...

  Profil  
AAC
371      

AAC
  Posté : 05-02-2018 21:11

Bonsoir,

bon courage pour les expertises et les éventuels dédommagement ; compter au minimum 2 ans.

Dernier conseil la prochaine fois faites appel à un pro du début à la fin.

Cordialement

www.maclimatisation.com

  Profil  E-mail  
lerouxjul
100     

lerouxjul
  Posté : 06-02-2018 10:33

Vous insinuez que le pro auquel j'ai fait appel aurait volontairement mal fait la mise en service du fait qu'il n'avait pas vendu l'appareil ?

  Profil  
AAC
371      

AAC
  Posté : 06-02-2018 19:52

Bonsoir,

je n'ai jamais dit que le pro n'avait pas fait correctement son travail. Ce que je vous dit que pour faire jouer la garantie ce n'est pas gagné.
Ne me faites pas dire ce que je n'ai pas dit.

Cordialement

www.maclimatisation.com

  Profil  E-mail  
lerouxjul
100     

lerouxjul
  Posté : 06-02-2018 20:24

Voici ci-dessous copie exacte du Forfait que j'ai souscrit auprès du Pro qui a réalisé la mise en service :

"Mise en service de climatisation
En nous confiant la mise en service de votre installation de climatisation, vous vous assurez de son bon fonctionnement et vous activez sa garantie, tout en profitant de nos explications et conseils. Nous réalisons notamment l’évacuation des condensas, le raccordement de l’alimentation électrique, l’installation du groupe extérieur et des unités intérieures…"

Message édité par : lerouxjul / 06-02-2018 20:24


  Profil  
AAC
371      

AAC
  Posté : 06-02-2018 20:47

Et alors ???? où est notre insinuation ???????

www.maclimatisation.com

  Profil  E-mail  
lerouxjul
100     

lerouxjul
  Posté : 06-02-2018 21:25

Bonsoir,

Désolé, j'étais passé à autre chose, je ne répondais pas à "l'insinuation".
je n'ai pas dit "vous insinuez" comme si cela était une affirmation mais je vous ai posé la question pour vous demander si c'était le cas. Visiblement ce n'était pas le cas.
Pour vous répondre, si l'installateur m'avais vendu l'appareil en plus, en quoi je pouvais me prémunir de ce genre de problème ?
L'appareil aurait été le même et il aurait réalisé la mise en service de la même façon (j'espère), donc j'aurai eu le même problème et l’installateur serait revenu plein de fois sans trouver la cause comme c'est le cas aujourd’hui. On ne peut pas faire jouer la garantie si on est pas capable d'identifier la source du problème, ce qui est son cas.
Le vendeur de l'appareil m'indique que si un technicien diagnostique que l'appareil est défectueux, il le changera sur le champs sans même attendre la garantie.
Le problème pour moi n'est pas la prestation que j'ai souscrite auprès de ce professionnel mais que le professionnel en question n'est pas capable tout seul d'identifier la panne.

Vous indiquez que "pour faire jouer la garantie ce n'est pas gagné."
et je vous répond que "cela ne devrais pas" étant donné que le professionnel auquel j'ai fais appel me promet contractuellement :
'que vous vous assurez de son bon fonctionnement et vous activez sa garantie'

Cordialement

Message édité par : lerouxjul / 06-02-2018 21:31


  Profil  
AAC
371      

AAC
  Posté : 09-02-2018 07:27

Bonjour,
le compresseur est certainement HS. Perso jamais vu cela en 18 ans avec Mitsubishi Electric pour un materiel qui a si peut fonctionné. En réflechissant cela pourrait s'expliquer par une eventuelle boucle de votre liaison souple. En effet cela produirait un piège à huile qui est strictement interdit sur une machine inverter. Bref vous pourrez avoir le compresseur en garantie mais la main d'oeuvre et le fluide est pour vous. Un conseil faites refaire votre installation en cuivre rigide.

Cordialement

www.maclimatisation.com

  Profil  E-mail  
lerouxjul
100     

lerouxjul
  Posté : 09-02-2018 15:44

Bonjour,

Même si je n'ai pas votre expertise, votre diagnostic me parait bon ou plutôt plausible surtout que quand le technicien a ramené l'unité extérieure (après soit disant l'avoir vidangée et rechargée), une sorte de "corps gras" qui ressemblait un peu a de la boue marron mais qui était huileux avait l'air de sortir d'un tuyau de la machine. Il s'en ai mis un peu partout et il a vu que je l'avais vu et que je regardais de quoi il s'agissait alors il a pris les devants et m'a dit un truc du genre "Ce n'est rien ça, ça vient de notre atelier qui n'est pas très propre". A ce moment la, je pensais réellement que la machine allait parfaitement fonctionner lorsqu'il la remettrait en service, donc je n'y ai pas vu de mal...mais avec le recul, il y a peut être un lien...

  Profil  
AAC
371      

AAC
  Posté : 20-02-2018 17:48

Bonjour,

vous en êtes où de votre problème ?

Comment se passe la garantie ?

www.maclimatisation.com

  Profil  E-mail  
hugobosscool26
1  

hugobosscool26
  Posté : 27-01-2021 22:33

Bonjour Monsieur,

Je suis exactement dans le même cas de climatisation qui fait de la chaleur quand elle veut (et surtout quand il ne fait pas froid) et après deux sociétés avec vérification fluide gaz (jamais aucune fuite sur 10 inter), changement compresseur, tirage azote, etc etc, cela ne marche toujours pas. Je suis désespéré et j'ai déjà payé 600€ pour rien de "réparation". Evidemment ma climatisation est bien dimensionnée et le problème se passe même avec porte fermée et aucune chaleur ne sort de la clim (pourtant mise à 31°...).

Avez-vous réussi à résoudre votre problème ?

Si vous pouvez me répondre par avance ici

En vous remerciant par avance

  Profil  
Aller à la page : [ 1 | 2 | 3 | 4 | 5 ]
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2497
  • Commentaire(s) : 36
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.5345 seconde(s)