7 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
mitsuko.Bjr, J'ai posté
90.27.14.Bonjour
90.27.14.Bonjour
90.27.14.Juste une quest
90.27.14.Mise en route a
86.248.2.Bonjour, je sui

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 7 360 108

  • Nb. de Membres : 1 660
  • Nb. d'Articles : 9
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » PAC AIRWELL SPH10 bloquer en mode refroidissement.
AuteurPAC AIRWELL SPH10 bloquer en mode refroidissement.
Steve67
13   

Steve67
  Posté : 05-11-2017 12:22

Bonjour j'ai un souci avec ma PAC AIRWELL SPH 10. Monophaser reversible.

Elle reste bloquer en mode refroidissement, sur le thermostat d'ambiance je suis bien en mode chauffage, la petite flamme est allumer demandant donc de la chaleur.... Mais sur la PAC ca reste en mode refroidissement.... J'aimerai savoir comment tester si c'est le thermostat qui donne pas la bonne info ou le regulateur qui fait mal son boulot.... ( regulateur invensys ech 210b)
Merci d'avance

DSC_0014.JPG


  Profil  
Steve67
13   

Steve67
  Posté : 05-11-2017 12:26

On voit sur le thermostat le soleil ( mode chauffage) par contre sur la PAC c'est toujours la led du flocon qui est allumer ( mode refroidissement)

DSC_0013.JPG


  Profil  
Nop
307      

Nop
  Posté : 11-11-2017 08:21

sur ces machine , on agis sur 2 contact ; un on/off , et un chaud/froid.
il faudrait débranché le th de la pac et agir sur ces contact a la main avec des shunt , je n'ai plus en mémoire si le chaud est shunt ou débranché

nop

  Profil  
Steve67
13   

Steve67
  Posté : 22-11-2017 20:17

Bonjour, problème régler. C'etait une des sondes exterieur qui etait HS...

  Profil  
Steve67
13   

Steve67
  Posté : 22-11-2017 20:20

nop je n'avait pas vu ta reponse.... Effectuvement j'ai fait tourner la pac sans thermostat et meme avec tout les fil debrancher elle passer en mode froid.... J'ai reussi a remedier au probleme en debranchant l'une des deux sondes ext.... Je vais chercher des neuves prochainement....

  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2449
  • Commentaire(s) : 35
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.213 seconde(s)