9 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
mitsuko.Bjr, J'ai posté
90.27.14.Bonjour
90.27.14.Bonjour
90.27.14.Juste une quest
90.27.14.Mise en route a
86.248.2.Bonjour, je sui

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 7 628 872

  • Nb. de Membres : 1 704
  • Nb. d'Articles : 10
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » Défaut 7h daikin
AuteurDéfaut 7h daikin
R6ced
7  

R6ced
  Posté : 16-01-2018 10:31

Bonjour à tous,

J'ai un défaut qui revient aléatoirement sur ma Pac daikin :

ERLQ004CAV3 + EHVX04518CBBV

En effet le défaut 7H-01 arrive sans prévenir. Un appuie sur le bouton OK et il disparaît jusqu'à la prochaine foi.

La pac a 2 ans, jusqu'à présent aucun soucis. Cette année j'ai mis un poêle à bois, et la température dépasse largement la consigne. Est ce une cause possible...??

De ce que j'ai pu lire, il s'agirait d'un problème de débit mais je ne vois rien d'anormal. Je suis en loi d'eau, en forçant les consignes ca fonctionne: plancher et radiateur chauffes.

Sur mon circuit radiateur j'ai une soupape réglable pour ne pas bloquer la circulation si tout les radiateurs sont fermé. Réglage de 1 à 5 elle est a 3.

Voila si vous avez des infos ou encore mieux la solution n'hésitez pas.

Merci à vous

Message édité par : R6ced / 16-01-2018 10:31


  Profil  
cedric29
71    

cedric29
  Posté : 17-01-2018 20:21

Bonsoir,

essayez de la régler un peu plus Bas genre 2.5 dans un premier temps


  Profil  
R6ced
7  

R6ced
  Posté : 18-01-2018 06:22

Merci pour ta réponse.

J'ai essayé aux positions maxi et mini le défaut revient quand même de temps en temps...

Comme la température de l'étage est toujours supérieur à la consigne sans que le chauffage de l'étage se mette en route j'ai ouvert les radiateurs à fond...


  Profil  
R6ced
7  

R6ced
  Posté : 20-01-2018 23:50

Je ne trouve pas le filtre tamis de mon unité interne : EHVZ04S18Cb3V

Pouvez vous 'me renseigner ?

  Profil  
R6ced
7  

R6ced
  Posté : 28-02-2018 21:45

Up :(

  Profil  
R6ced
7  

R6ced
  Posté : 03-03-2018 11:45

À priori, le defaut viendrait après une chauffe du ballon ECS.

Le soucis pourrait il venir d'un vanne 3 voies ? Comment vérifier et nettoyer si besoin ?

  Profil  
R6ced
7  

R6ced
  Posté : 10-03-2018 10:08

Personne n'a de piste à me donner ?

  Profil  
cedric29
71    

cedric29
  Posté : 10-03-2018 12:01

Bonjour,

le défaut apparait il toujours le mème jour ?Je pense au cycle anti légionellose.

Message édité par : cedric29 / 10-03-2018 12:04


  Profil  
Nop
307      

Nop
  Posté : 10-03-2018 14:10

le filtre a tamis est en plein milieu.
de souvenir il faut enlever le grand capot métal , ensuite un bout de polystyrène et le filtre est la.
postez une photo de l'intérieur de votre machine , je vous dirais quelle pièce c'est.

nop

  Profil  
luludo42
2  

luludo42
  Posté : 21-01-2021 00:24

Bonjour,

je tente, meme si ce sujet date d'il y a 2 ans.
J'ai exactement le même problème (code 7H-1 après chauffe ECS).
Avez-vous réussi à le résoudre ?

Merci

Cdt,

Ludovic

  Profil  
PACman01
22   

PACman01
  Posté : 21-01-2021 18:18

Bonjour,
Avant toute chose toujours vérifier le ou les filtres (si plusieurs circuits) à eau.
A+

  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2497
  • Commentaire(s) : 36
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.2879 seconde(s)